Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brak pierwszego biegu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lordmix
Nowicjusz
Nowicjusz


Dołączył: 03 Mar 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:50, 03 Mar 2012    Temat postu: Brak pierwszego biegu

witam mam problem z pierwszym biegiem w moim awo sport, a mianowicei nie mogę wrzucić pierwszego biegu, reszta biegów raczej wchodzi poprawnie , niestety nie jestem tego pewien na 100% bo dopiero wczoraj go złożyłem, a silnik z skrzynią kupiłem po remoncie, wcześniej nie miałem możliwości sprawdzenia tej skrzyni :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Sob 19:56, 03 Mar 2012    Temat postu:

Dobry masz mechanizm z lewej strony dekla od biegów? Chodzi o ten tutaj przy sprzęgle.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lordmix
Nowicjusz
Nowicjusz


Dołączył: 03 Mar 2012
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:01, 03 Mar 2012    Temat postu:

najdziwniejsze co teraz zauważyłem to gdy właczam jedynkę lampka luzu wtedy gaśnie i gdy popcham do przodu nie jest na biegu ,a gdy do tyłu to jest 8O

Ostatnio zmieniony przez lordmix dnia Sob 20:13, 03 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Nie 0:01, 04 Mar 2012    Temat postu:

;D to może być coś odwrotnie włożone Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin