Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak mocy
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miro_ziom
Bywalec
Bywalec


Dołączył: 26 Kwi 2011
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nasielsk
Płeć: Mężczyzna

PostWysłany: Śro 18:26, 04 Sty 2012    Temat postu: Brak mocy

Witam.
Posiadam simsona sr50. Platyniarz 12v.

Mój problem polega na tym ,że jak jest zimny to ładnie chodzi i wgl. P rozgrzaniu go trzyma wolne obroty ale zeby się wkęcił na wysokie muszę troszkę gazu a dopiero po tym max. Nie ma mocy. Jak go zgaszę to zapali bez problemu. Co to może byc?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 18:30, 04 Sty 2012    Temat postu:

Gdy jest zimny to wkręca się normalnie, a gdy ciepło to cieżko?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 18:30, 04 Sty 2012    Temat postu:

Wyreguluj gaźnik, jak się wkręca jest takie " buuuuu" ?
Przestaw dawkę paliwa na iglicy.
Lewego powietrza nie ciągnie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 18:34, 04 Sty 2012    Temat postu:

Właśnie, robi czasem "buuu" jak dajesz gazu? Wtedy byłaby to wina gaźniczka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Śro 19:16, 04 Sty 2012    Temat postu:

zobacz tłumik bo może być zabity jakimś syfem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 19:24, 04 Sty 2012    Temat postu:

to na zimnym silniku chodziłby tak samo jak na ciepłym...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 21:20, 04 Sty 2012    Temat postu:

Jak po zagrzaniu traci moc, a odpala dobrze to może być wina zbyt wczesnego zapłonu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miro_ziom
Bywalec
Bywalec


Dołączył: 26 Kwi 2011
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nasielsk
Płeć: Mężczyzna

PostWysłany: Śro 21:30, 04 Sty 2012    Temat postu:

Hmmm.

Simson nie ma wielkih problemów z obrotami ale jak sie wrzuci 1 to obroty już się ciężęj wkręcają i ma naprawdę ciężko ruszyć.

Zapłon mam ustawiony. Dodam jeszcze ze nie mam filtra powietrza tylko położone wycięte kółko z filtra samochodowego. Jak je zdejmę to kicha w gaźnik i tłumnik. Świecę mam nową NGK od malucha. Przewód WN raczej ok.

Dodam ze jak zimny czy ciepły pali bez problemu. Na kopa góra dwa.


Ostatnio zmieniony przez miro_ziom dnia Śro 21:32, 04 Sty 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 22:45, 04 Sty 2012    Temat postu:

Więc będzie to wina zbyt wczesnego zapłon tak jak kolega wyżej napisał Happy
Problemy z silnikiem stały się nagle czy z dnia na dzień co raz gorzej?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Śro 23:14, 04 Sty 2012    Temat postu:

A tłok masz jaki?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miro_ziom
Bywalec
Bywalec


Dołączył: 26 Kwi 2011
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nasielsk
Płeć: Mężczyzna

PostWysłany: Śro 23:25, 04 Sty 2012    Temat postu:

Nie mam pojęcia jaki tłok. Ale ostatnio jak robiłem tulejkę do świecy to cylinder wręcz idealny. raczej nie puchnie bo leciutko się kopie. Problemy powstawały chyba stopniowo. Ale się tak tym nie przejmowałem bo myślałem ze se agrzał czy coś. A teraz jak zrobiłem ze 3 km z prędkością 55,60km/h czyli prawie max to dopiero to odczułem. Ostatnio wymieniałem kondensator przerywacz i ustawiałem zapłon. Moze jeszcze dodam ze jak jechałem full gazie to było za mną niebiesko biało.


Gdy jest ciepły i dodam gazu mam takie wrazenie ze ma za mało benzyny lecz ma wystarczająco nawet czasami się zaleje. Tak jakby małokaloryczne paliwo.


Ostatnio zmieniony przez miro_ziom dnia Czw 0:03, 05 Sty 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Czw 12:25, 05 Sty 2012    Temat postu:

Sprawdź simmering od strony sprzęgła. Może jest walnięty.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miro_ziom
Bywalec
Bywalec


Dołączył: 26 Kwi 2011
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nasielsk
Płeć: Mężczyzna

PostWysłany: Czw 13:57, 05 Sty 2012    Temat postu:

ale jak go sprawdzic? Jest tam sucho.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Czw 14:50, 05 Sty 2012    Temat postu:

Bierzesz klucz bodajże ''15'', odkręcasz śrubę pod lewym deklem, spuszczasz olej do jakiegoś pojemnika (powinno być 400ml), odkręcasz śruby lewego dekla, ściągasz dekiel, jak wszystko zrobisz to za zębatką kosza sprzęgłowego jest simmering. Jeżeli jest on jakiś potargany, czy zagięty to go wymień. Jeżeli jest dobry to zdrapujesz starą uszczelkę z dekla, który odkręciłeś. zdrapujesz starą uszczelkę. Jeżelli masz silikon wysokotemperaturowy to odtłuszczasz powierzchnię i nakładasz cienką warstwę silikony, wycinasz uszczelke z tektury, chyba że masz taką kupioną. Potem Zakręcasz dekiel, śrubę od spodu dekla, lejesz 400 ml oleju. Sprawdzasz czy działa.

Zrozumiale? Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miro_ziom
Bywalec
Bywalec


Dołączył: 26 Kwi 2011
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nasielsk
Płeć: Mężczyzna

PostWysłany: Czw 15:27, 05 Sty 2012    Temat postu:

sort nie doczytałem o co chodzi myślałem ze chodzi od strony magneta. Ale narazie nie bd moze odkręcał. Zmniejszyłem troche przerwę na świecy i jest troche inaczej ale n iemam jak sprawdzic bo pada. Było jakies 0,65mm a zrobiłem 0,42
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin