Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak mocy.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Linek
Bywalec
Bywalec


Dołączył: 18 Sie 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec (podkarpackie)
Płeć: Mężczyzna

PostWysłany: Nie 22:47, 16 Sty 2011    Temat postu: Brak mocy.

Gdy jezdze około 20 minut simson sie przegrzewa i na wysokich odrotach gasnie, nie wiem czym to jest spowodowane, s70 elektronic 6v 16n1-11 swieca wypalona pomarańczowa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kira
Simson Fan
Simson Fan


Dołączył: 20 Gru 2009
Posty: 828
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Pon 2:03, 17 Sty 2011    Temat postu:

Puchnie tłok ?
Słabe chłodzenie silnika ?
Może powiedz coś więcej, bo z tego co wnioskuję to możesz miec pretensje do Sima a masz na myśli, że palisz kapcia i Ci się nagrzewa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Linek
Bywalec
Bywalec


Dołączył: 18 Sie 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec (podkarpackie)
Płeć: Mężczyzna

PostWysłany: Pon 8:11, 17 Sty 2011    Temat postu:

Tak, przegrzewa się przy normalnej jeździe
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kira
Simson Fan
Simson Fan


Dołączył: 20 Gru 2009
Posty: 828
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Częstochowa
Płeć: Mężczyzna

PostWysłany: Pon 13:46, 17 Sty 2011    Temat postu:

Sprawdź na innej świecy, może też byc zapłon źle ustawiony i świeca dostaje nie odpowiednią wartośc cieplną.
Sprawdź też czy tłok nie puchnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Linek
Bywalec
Bywalec


Dołączył: 18 Sie 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec (podkarpackie)
Płeć: Mężczyzna

PostWysłany: Pon 13:48, 17 Sty 2011    Temat postu:

Jakie będą obiawy puchnącego tłoka i jak temu zaradzić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawex09
Bywalec
Bywalec


Dołączył: 04 Lip 2010
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamosc
Płeć: Mężczyzna

PostWysłany: Pon 14:38, 17 Sty 2011    Temat postu:

poprostu z czasem jazdy bedzie robił sie coraz słabszy bedzie go troche zamulało zeby temu zapobiec trzeba kupić nowy jakis firmowy tłok .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradq1209
Stały bywalec
Stały bywalec


Dołączył: 25 Maj 2009
Posty: 1296
Przeczytał: 2 tematy

Ostrzeżeń: 0/5
Skąd: Stargard Szcz. Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Pon 23:02, 17 Sty 2011    Temat postu:

Polecam Firmy MZA u Kniaźa dostaniesz lub u stazeta.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Wto 11:21, 18 Sty 2011    Temat postu:

JEŚLI puchnie tłok to trzeba sprawdzić cylinder, bo założysz nowy tłok na przytarty cyl i znowu problem będzie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Linek
Bywalec
Bywalec


Dołączył: 18 Sie 2010
Posty: 334
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec (podkarpackie)
Płeć: Mężczyzna

PostWysłany: Wto 11:26, 18 Sty 2011    Temat postu:

Ten problem się rozwiązał gdy dolałem oleju, tylko dalej mi strasznie przerywa gdy jade:/ temat do zamknięcia
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin