Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak kompresji (chyba)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuTS
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: St.Kiszewa

PostWysłany: Nie 12:33, 17 Kwi 2011    Temat postu: Brak kompresji (chyba)

Jak w temacie sądzę że w moim simku nie ma dobrej kompresji.Jest tak jak jest zimny to ładnie chodzi wszystko ok ale jak sie rozgrzeje i chce jechać dostaje większe obciążenie i po prostu muli słychać tylko buuuu.. i gaśnie.Potem znów muszę chwile po kopać alby go odpalić i znów to samo.Myślę że wina jest tłoka,pierścieni albo głowicy.Zobaczę jeszcze na nowej świecy bo może ta stara traci jak się nagrzeje czy coś.Czy moje podejrzenia są trafne? dodam ze zapłon i gaźnik wszystko wyregulowane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartus12345
Bywalec
Bywalec


Dołączył: 08 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 13:57, 17 Kwi 2011    Temat postu:

to może Ci uszczelkę wywaliło pod głowicą, spr sobie jeszcze przerywacz dokładnie i świece na 0,04mm ustaw;)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Krzysiek0109
Bywalec
Bywalec


Dołączył: 09 Mar 2010
Posty: 236
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

Płeć: Mężczyzna

PostWysłany: Nie 14:51, 17 Kwi 2011    Temat postu:

Jak jakiś lipny tłok, to napewno puchnie i dlatego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuTS
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: St.Kiszewa

PostWysłany: Nie 19:37, 17 Kwi 2011    Temat postu:

Zobaczę tą uszczelkę ale to dopiero w czwartek.Świece ustawie tak jak mówiłeś i odezwę się w czwartek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuTS
Nowicjusz
Nowicjusz


Dołączył: 06 Kwi 2011
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: St.Kiszewa

PostWysłany: Śro 21:01, 20 Kwi 2011    Temat postu:

Witam po przerwie! Jednak przyczyną nie było brak kompresji tylko źle dokręcony gaźnik do króćca ssącego wtedy simek leciał ładnie ale też nie chodził do końca równo na wysokich obrotach podczas jazdy(w miejscu chodzi dobrze na niskich i na wysokich)jutro kupie nową świece i zobaczę wtedy co to da.A i jeszcze z biegami nie mogę dojść do ładu Sad (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin