Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
benius51
Nowicjusz
Nowicjusz


Dołączył: 07 Wrz 2013
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 17:02, 07 Wrz 2013    Temat postu: Brak iskry

Witam.Moim problemem jest brak iskry.Postanowiłem wymienić sobie cylinder w simsonie s51 na 60cc , gdy już wymieniłem nie mam iskry,próbowałem kilka świec nie ma jej na żadnej.Miesiąc temu wymieniłem kondensator,platynki ,cewkę tą pod bakiem, i wszystkie przewody.Proszę o pomoc bo ja już nie wiem co robić Pozdrawiam :noo

Przenoszę z ' Techniczne' - Pustack
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Sob 20:53, 07 Wrz 2013    Temat postu:

To pewnie gdzieś zwarcie,albo kondensator padł.Sprawdź przewód wn
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 12 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:01, 08 Wrz 2013    Temat postu: Re: Brak iskry

benius51 napisał:
Witam.Moim problemem jest brak iskry.Postanowiłem wymienić sobie cylinder w simsonie s51 na 60cc , gdy już wymieniłem nie mam iskry,próbowałem kilka świec nie ma jej na żadnej.Miesiąc temu wymieniłem kondensator,platynki ,cewkę tą pod bakiem, i wszystkie przewody.Proszę o pomoc bo ja już nie wiem co robić Pozdrawiam :noo

Przenoszę z ' Techniczne' - Pustack


Może jeszcze stacyjka źle podpięta, lub kluczyk.......
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin