Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak biegów w Simku.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pegaz 750
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 9:25, 16 Sie 2008    Temat postu: Brak biegów w Simku.

Jeździłem dziś na simku dosyć długo, potem odstawiłem go i poszedłem na obiad, po 2 godzinach chciałem tylko przejechać się na jedynce wokół domu, zrobiłem to i wyłączyłem motor. kiedy chciałem zapalić drugi raz zauważyłem że jest tylko Dwójka w biegach, nie wiem co se stało. Wcześniej były wszystkie biegi a teraz żaden nie wchodzi. Co się stało, jak to naprawić????????????
Jest tylko dwójka i nie da jej się zredukować...
Proszę o POMOC :/


Ostatnio zmieniony przez Pegaz 750 dnia Sob 16:53, 16 Sie 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Sob 11:44, 16 Sie 2008    Temat postu:

Przede wszystkim na sam początek popraw nazwę tematu na taką która będzei coś mówić o twoim problemie.

Wracając do tematu, zobacz czy ci sie nie odkręciła ta nakrętka M8 na śrubie regulacji biegów pod gaźnikiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marciniak
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:39, 16 Sie 2008    Temat postu:

a przeskakuje ci coś jak ruszasz wajchą czy nic?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Sob 20:10, 16 Sie 2008    Temat postu:

rozregulowała sie skrzynia, lub tez poprostu mógł spaść seger wybieraka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pegaz 750
Nowicjusz
Nowicjusz


Dołączył: 15 Sie 2008
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 13:35, 17 Sie 2008    Temat postu:

Wczoraj rozebrałem silnik i okazało się, że urwał sie wodzik musiałem kupić całą nową część, teraz jedynka wchodzi normalnie, dwójka też ale żeby wskoczyła trója muszę lekko nacisnąć do dołu a potem do góry, czy tak będzie na zawsze czy ta nowa część musi się "dotrzeć" ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Nie 13:56, 17 Sie 2008    Temat postu:

Albo zła sprężyna albo jakiś ciasny jest i simering go ciśnie. Mój kolega też tak ma, że mu nie odbija.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin