Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak 2 biegu Simson SR2

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kmicic1692
Gość





PostWysłany: Pią 20:54, 30 Lis 2012    Temat postu: Brak 2 biegu Simson SR2

Witam. Kupiłem nową linkę od zmiany biegów i nie mam 2 biegu luz jest pierwszy tez wchodzą elegancko a drugi bieg wcale linka jest już dość mocno naciągnięta i nie chcę jej bardziej naciągać żeby nie pękła koszt niby nie duży ale nie chcę czekać :! dodam również że przed zerwaniem starej linki biegi wchodziły elegancko. Czy mogłem jakoś źle założyć tę linkę w rączce sam już nie wiem co mogło się stać na długość była dobra dodam także że kupiłem ją od "stazetu"

Ostatnio zmieniony przez kmicic1692 dnia Pon 10:27, 03 Gru 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Sob 17:06, 01 Gru 2012    Temat postu:

Regulacja załatwi ten problem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kmicic1692
Gość





PostWysłany: Pon 10:13, 03 Gru 2012    Temat postu: Brak 2 biegu Simson SR2

No właśnie nie bardzo da się regulować bo linka jest max wydłużona i trochę ciężko weszła na swoje miejsce a brak 2 biegu występuje tylko gdy jest założony łańcuch bez łańcucha bieg wchodzi czyli kręcąc samą zębatką daje się wyczuć wyraźny opór natomiast przy założonym łańcuchu silnik zachowuje się jak na luzie(pokręcając tylnym kołem) i obraca wałem(kręcąc pedałami)

Pomóżcie bo już sam nie wiem co mogło się stać


Ostatnio zmieniony przez kmicic1692 dnia Śro 9:07, 05 Gru 2012, w całości zmieniany 2 razy
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin