Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Bing 17

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:12, 20 Lip 2012    Temat postu: Bing 17

Witam,
mam problem z gaźnikiem Bing 17.
Przeczytałem kilkanaście tematów jak go wyregulować itp. ale nic nie działa.
Mam cylinder 60ccm DDR z głowicą 50ccm.
Oto jakie czynności wykonałem związane z gaźnikiem.
-wyczyściłem go w benzynie
-przedmuchałem kompresorem
-"bawiłem" się iglicą
-regulowałem śrubką od obrotów i mieszanki
I dalej jest to samo, czyli :
-gaśnie
-tak jakby nie dało się go wyregulować.
PS. Kupiłem go używanego, dyszę wsadziłem 72.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 11:21, 20 Lip 2012    Temat postu:

Może to po prostu nie jest wina gaźnika?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:27, 20 Lip 2012    Temat postu:

A czego by innego ? Miałem wcześniej 16N1-11 i było ok, a jak zmieniłem to tak się dzieje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 13:06, 20 Lip 2012    Temat postu:

Skoro kupiłeś go używanego, można sie spodziewać że był zepsuty.
Np. gwint którejś dyszy może być uszkodzony. Lub w innym miejscu jest jakaś nieszczelność, lub poprostu coś nie jest dokręcone. Musisz wszystko sprawdzić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Pią 23:06, 20 Lip 2012    Temat postu:

Lub po prostu pływak jest źle ustawiony lub coś z dyszami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 9:55, 21 Lip 2012    Temat postu:

Dobra wczoraj przeczyściłem dysze, zauważyłem że ta dysza 30 (chyba od składu mieszanki) jest u góry ułamana, tzn nie mogę jej wykręcić. Macie jakieś porady jak to wykręcić ? Być może ona jest zapchana.

PS.
Miałem na wyśli rozwiercanie ale nie wiem czy to dobry pomysł.


Ostatnio zmieniony przez samuel428 dnia Sob 9:56, 21 Lip 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:18, 22 Lip 2012    Temat postu:

Halo, bardzo proszę o pomoc, to ważne.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 18:00, 22 Lip 2012    Temat postu:

Przeczysc ta dysze kompresorem lub igla, bo jezeli jej nie wykrecisz to przy rozwiercaniu rozwalisz gwint, i tym samym gaznik.

Z jakiego powodu gasnie? Brakuje powietrza, brakuje paliwa, obu, czy nie ma kompresji?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 18:34, 22 Lip 2012    Temat postu:

Antonio, sam nie wiem. Ustawiłem iglicę na samym dole to go zalewało, ustawiłem na samej górze to nie wkręcał się na obroty, ustawiłem na 2 ząbku od góry to wkręca się na obroty ale gaśnie. Wyjmuje świece, świeca nie jest zalana, więc już sam nie wiem. Wcześniej miałem 16N1-11 i było ok, ale tego dostałem i chcę teraz na nim pojeździć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Nie 20:24, 22 Lip 2012    Temat postu:

A spróbuj na najniższym ząbku. A kręciłeś śrubka od obrotów i powietrza ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:10, 22 Lip 2012    Temat postu:

Weź wyjdź ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
siweknr121
Bywalec
Bywalec


Dołączył: 10 Cze 2012
Posty: 213
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piotrków Kujawski
Płeć: Mężczyzna

PostWysłany: Nie 22:53, 22 Lip 2012    Temat postu:

Oj Samuel przepraszam za błąd, źle przeczytałem. Zobacz na poziom paliwa bo to jest główna przyczyna zalewania.
EDIT: Też kiedyś nie miałem wolnych. Problemem okazała się świeca i za mocno wkręcona śrubka od powietrza


Ostatnio zmieniony przez siweknr121 dnia Nie 22:56, 22 Lip 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
samuel428
Bywalec
Bywalec


Dołączył: 03 Kwi 2011
Posty: 242
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 13:59, 23 Lip 2012    Temat postu:

A więc tak dziś znowu trochę pobawiłem się gaźnikiem. Ustawiłem wszystko pięknie ładnie, pochodził może z 5 min i zgasł. Świeca nie zalana. Kompresja na pewno jest. Więc co może być przyczyną ?
Bardzo proszę o poradę Sad (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin