Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
BIG problem - psuje świece ?? co jest nie tak ?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sony87
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 17:24, 14 Lis 2008    Temat postu: BIG problem - psuje świece ?? co jest nie tak ?

witam !
w moim nowym Simsonie, którego niedawno kupiłem mam jakąś dziwną jak dla mnie awarię - simson zepsuł mi już 3 świecę :/
Zacznę od początku: kiedy go kupiłem wszystko było ok z silnikiem - wymieniłem tylko oponę no i jeszcze pasuje mi zrobić hamulec bo blokuje koło, ale mniejsza o to. Zrobiłem nim w sumie pareset metrów bo nie miałem czasu jeździć, sIMSON bez problemu za każdym razem odpalał. Któregoś dnia jak jeździłem nagle zgasł i nie chciał odpalić - zajrzałem do baku a tam sucho więc pomyślałem PALIWO no i odstawiłem go na jakieś 2 tygodnie i wcale nie ruszałem. Kilka dni temu kupiłem paliwo wlałem a tu lipa - nie odpala. Odkręciłem świecę, przyłożyłem do cylindra i kopnąłem w starter - iskra niby była ale chyba świeca miała przebicie bo tak ta iskra dziwnie skakała w kilku miejscach a nie tylko między elektrodami. Simson wcale nie chciał odpalić, nawet się nie odezwał, świeca była mokra.
Dziś kupiłem nową świecę, jakąś drogą bardzo bo kosztowała 22 zł- Japońska. Założyłem - zapalił za pierwszym razem, jeżdziłem niby ok ale tak dziwnie chodził, miał normalnie sporo siły ale jak go długo ciągnąłem na 1 albo na 2 to na tych najwyższych obrotach jakby się dławił, ale nie gasł - tak jakby był nierozgrzany no ale w sumie już była nawet rozgrzany to to mnie dziwiło.
poza tym zmniejszyły mi się wolne obroty . odkręciłem trochę srubkę w gaźniku ale to raczej nic nie dało (jakieś 2 obroty) no ale Simson palił z pierwszego więc już nic nie grzebałem tylko odstawiłem.
Aha, sprawdziłem jeszcze świecę żeby zobaczyć jak wygląda końcówka - była czarna i mokra - to tez mnie zdziwiło. i w ogóle simek jakoś silniej dymił - nie wiem na jakim oleju wcześniej jeździł ale mniej dymił. Ja mu zalałem PB 98 i olej Stihl czerwony jak do piły.

Kiedy kolejny raz go odpaliłem i dałem mu ssanie to jakoś strzelił z rury i zgasł - potem nie odpalił już, odkręciłem świecę - czarna i mokra, przyłożyłem do cylindra - między elektrodami nie ma iskry .. :/ 22 zł poszło w błoto :/ swieca zepsuta. Prąd dochodzi bo kiedy trzymałem ją w penej odległości od cylindra, nie dotykając do niego to iskra przeskakiwała między świecą a cylindrem.

Znalazłem jakaś starą świecę od maluch, sprawdziłem - iskra ok, więc założyłem i odpaliłem - za pierwszym razem, simek pochodził z pól min i znów zgasł. Zagladam do świecy - tak samo jak ta nowa, nie ma iskry między elektrodami. :/
mam już dość !!!

Niech ktoś mądry mi teraz powie, co może być przyczyną ??? ja nie mam do tego głowy :/
Czy może mi jakoś psuć świecę??? przecież to ni jest jakiś bezpiecznik żeby się spalił :/

Facet od którego kupiłem Simka miał go praktycznie od nowości - mówił że na silnik to daje gwarancje że jest ok

Będę wdzięczny za pomoc ..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gangsta
Stały bywalec
Stały bywalec


Dołączył: 20 Sie 2006
Posty: 1109
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: KiElCe
Płeć: Mężczyzna

PostWysłany: Pią 17:46, 14 Lis 2008    Temat postu:

Po pierwsze.. sprawdz czy nie iskrzy ci na platynkach(jesli masz zaplon platynkowy) skoro dziwnie chodzi na wysokich obrotach.. po drugie o takim problemie ze swieca bylo mnostwo tematow.. jak masz skad to zaloz inna cewke butelkowa bo to ona czesto jest przyczyna takiego psucia swiec.. a co do dymienia.. pewnie wczesniej ktos jezdzil na mixolu albo innym oleju ktory pozostawil po sobie nagar.. twoj olej rozpuszcza ten nagar i to jest powodem dymienia.. nie przejmuj sie po jakims czasie dymienie powinno ustac.. Pozdrawiam..Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sony87
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:04, 14 Lis 2008    Temat postu:

i co ? taka świeca już do wyrzucenia ?? jak to się mogło stać ze została zepsuta ? za duży prąd czy coś >?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 18:13, 14 Lis 2008    Temat postu:

w zasadzie to nikt nie mówi, że świece są już złe. Mi to wygląda tak, że kiepska jest cewka butelkowa - pochodzi z pół minuty, troche się nagrzeje i dostaje przebicia, przez co prądu nie ma. Ja miałem podobnie niedawno, z tym że wystarczyło przejechać 200m i kompletnie zanikał prąd.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sony87
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:27, 14 Lis 2008    Temat postu:

ale jeśli by się nagrzał to rozumiem, ale on na zimno też nie daje teraz iskry na tej świecy - ogólnie to iskra jest bo jak przystawię tak żeby nioe dotykała świeca do cylindra to przeskakuje iskra między cylindrem a świecą, a jak przystawie tak żeby dotykała to już na samej świecy - między lektrodami nie ma iskry
na początku zanim wkręciłem świece to na każdej z nich była w takim przypadku iskra

po prostu się zepsuły te świece, ale jak to możliwe

czyi co wymienić ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simluczek
Bywalec
Bywalec


Dołączył: 24 Lis 2007
Posty: 217
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wroclaw

PostWysłany: Pią 21:16, 14 Lis 2008    Temat postu:

sony87 napisał:
ale jeśli by się nagrzał to rozumiem, ale on na zimno też nie daje teraz iskry na tej świecy - ogólnie to iskra jest bo jak przystawię tak żeby nioe dotykała świeca do cylindra to przeskakuje iskra między cylindrem a świecą, a jak przystawie tak żeby dotykała to już na samej świecy - między lektrodami nie ma iskry
na początku zanim wkręciłem świece to na każdej z nich była w takim przypadku iskra

po prostu się zepsuły te świece, ale jak to możliwe

czyi co wymienić ?



Spokojnie, to tylko awaria...

Według mnie masz za bogata mieszankę, czego wynikiem może być za duza dysza w gaźniku. Osobiście wykończyłem 2 stare NGK i 1 nowa na Amalu z dysza 75 i spalaniem rzędu 5l/100km. Na nowej NGK z serii R przejechałem 100km i poszła do kosza...
Moja wskazówka jest jedna z wielu możliwych przyczyn, ale sprawdź to przed poważniejszymi wymianami i naprawami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sony87
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:56, 14 Lis 2008    Temat postu:

czyli co konkretnie mam zrobić ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sony87
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 18:25, 15 Lis 2008    Temat postu:

dzisiaj założyłem mu tą moją starą świecę z przebiciem - tylko że przerwę zrobiłem taką bardzo malutką że nawet żyletka by się nie zmieściła - zapalił , pochodził ze 2 minuty i sam zgasł - już nie odpalił
odkreciłem świecę i zobaczyłem że jest mokra i czarna - tylko że to nie była sadza tylko taki czarny olej jakby przepracowany,
może to wszystko przez to że pobiera olej z przekładni ??? możliwe to ?
co muszę wymienić, jakiś simering, uszczelkę ? i jak to się robi ? jestem kiepski w mechanice to nie wiem czy samemu próbować czy zlecić to komuś kto się na tym zna, trudne to jest ?
sony87 jest teraz aktywny Raportuj zły post Edytuj/Usuń Wiadomość
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin