Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Biegi nie chodzą...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azamach
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zielonka
Płeć: Mężczyzna

PostWysłany: Czw 14:07, 11 Sie 2011    Temat postu: Biegi nie chodzą...

Witam.
Mam problem z biegami. Pojechałem do kumpla jakies 3 km i jak wracałem to gdy chciałem wrzucić dwójkę to nie chciała wskoczyć. Zdjąłem lewy dekiel, patrze ale seger siedzi. Zmontowałem wszystko, sprawdziłem jeszcze czy coś sie nie posypało. Zapalam i dalej jest do kitu, nawet gorzej, bo jedynka nie jest tam gdzie jedynka, tylko tam gdzie jest luz :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Czw 14:28, 11 Sie 2011    Temat postu:

A czy wyjmowałeś baranek i patrzyłeś czy ma kulki??

Ostatnio zmieniony przez mikixo dnia Czw 14:29, 11 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azamach
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zielonka
Płeć: Mężczyzna

PostWysłany: Czw 16:12, 11 Sie 2011    Temat postu:

Że tak powiem, nie wiem co to jest... teraz probowalem wyregulowac i gdy chcialem wrzucic jedynke to cos strasznie gruchnęło :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Czw 16:38, 11 Sie 2011    Temat postu:

Baranek to takie coś co jest włożone do wałka zdawczego, odpowiada on za włączanie odpowiedniego biegu, wypychając kulki, które z kolei blokują odpowiedni tryb. Być może będziesz musiał silnik rozbierać i to naprawić. Trochę ułomnie wytłumaczone, ale inaczej nie potrafię.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Azamach
Nowicjusz
Nowicjusz


Dołączył: 13 Cze 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Zielonka
Płeć: Mężczyzna

PostWysłany: Czw 16:52, 11 Sie 2011    Temat postu:

Tak kulki sa na miejscu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matekk91
Stały bywalec
Stały bywalec


Dołączył: 12 Sie 2010
Posty: 1098
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: RJS
Płeć: Mężczyzna

PostWysłany: Czw 19:02, 11 Sie 2011    Temat postu:

No to dziwne, ja bym ściągnął lewy dekiel, cały automat biegów, i spróbowałbym własnoręcznie sprawdzić każdy bieg po kolei czy działa. Jeśli by działało to winy należy szukać w automacie.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin