Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
50/4/3 i problem z regulacją ?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PPrrzzeemmeekk
Bywalec
Bywalec


Dołączył: 03 Lut 2009
Posty: 461
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:03, 22 Maj 2011    Temat postu: 50/4/3 i problem z regulacją ?

Witam.Więc tak mam cylinder 50/4/3 i same problemy ;/ Można powiedzieć że jedzie gorzej niż na serii.Ogólnie chodzi oto że 1,2 jedzie super na 3b powoli przyśpiesza a jak dam na 4b to utrzymuje tylko obroty albo spada z obrotów co muszę później zredukować i na cały gaz aż do odcinki i daje 4b i znowu utrzymuje obroty a jak wiatr powieje albo jakieś minimalne nachylenie jest to już trzeba zredukować.

W silniku siedzi:

-Cylinder 50/4/3
-dell'orto 21mm black edition
-elektronik
-15z

Co do cylindra...Wydechy 28 płuki 36 i 35 bodajże

http://p1.bikepics.com/pics/2011%5C01%5C19%5Cbikepics-2134660-full.jpg

Gaźnik oryginalnie miał dysze 50 i 92 to dokupiłem 40 78/88
Aktualnie mam te 40 i 78 (na 88 świeca dostała nagaru i miała ciemny kolor)

Dodam że tłok jest bardzo luźny w cylindrze i zrobiły się ciemne ścianki (1 pierścień 2 był wywalony)To może też być przyczyną tego ?

Dodam że wczoraj kupiłem tłok 41mm ! I bardzo mnie to zdziwiło ponieważ tłoki są przeważnie 40,97 !

Foto:
http://p1.bikepics.com/pics/2011%5C05%5C21%5Cbikepics-2211431-full.jpg

No chyba wszystko.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 10:20, 22 Maj 2011    Temat postu:

Jest kompresja?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PPrrzzeemmeekk
Bywalec
Bywalec


Dołączył: 03 Lut 2009
Posty: 461
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:33, 22 Maj 2011    Temat postu:

Jest ale bardzo słaba...Bo tłok ma luzy i przepuszcza bo się ciemny zrobił na bocznych ściankach...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1243
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Nie 11:40, 22 Maj 2011    Temat postu:

Jeszcze jakieś głupie pytania?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Nie 11:41, 22 Maj 2011    Temat postu:

PPrrzzeemmeekk napisał:
Dodam że tłok jest bardzo luźny w cylindrze i zrobiły się ciemne ścianki (1 pierścień 2 był wywalony)To może też być przyczyną tego ?


"kompresja"
PPrrzzeemmeekk napisał:
Jest ale bardzo słaba...Bo tłok ma luzy i przepuszcza bo się ciemny zrobił na bocznych ściankach...


Sam sie spytał sam sobie odpowiedział, super Happy żeby wszystkie problemy tak łatwo sie rozwiązywały.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PPrrzzeemmeekk
Bywalec
Bywalec


Dołączył: 03 Lut 2009
Posty: 461
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 13:31, 22 Maj 2011    Temat postu:

Czyli to wina kompresji ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
suszny
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Lut 2009
Posty: 2074
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kraśnik (woj. lubelskie)
Płeć: Mężczyzna

PostWysłany: Nie 13:33, 22 Maj 2011    Temat postu:

Skoro jest słaba, jak sam powiedziałeś to może być to przyczyną. Jeśli wyeliminujesz już problem kompresjo i dalej bedzie to samo trzeba szukać dalej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Nie 15:10, 22 Maj 2011    Temat postu:

No pewnie że jak nie masz pierścienia to nie masz odpowiedniej kompresji i dlatego nie masz mocy się rozbujać na 4 biegu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PPrrzzeemmeekk
Bywalec
Bywalec


Dołączył: 03 Lut 2009
Posty: 461
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:47, 22 Maj 2011    Temat postu:

Tłok jest 2 pierścieniowy tylko ten dolny ściągłem.Dobra zrobię szlif na 60cm3 i nowy tłok i zobaczę Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin