Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
3 problemy ze simlem s51electronic

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Śro 21:52, 06 Sie 2008    Temat postu: 3 problemy ze simlem s51electronic

1.Gdy włączam kierunkowskazy zaczynają mrugać światła(postojowe, żarówki w liczniku i stopu)

2.Jak jest zimny nie chce odpalić nawet po włączeniu ssania

3.jadąc z obojętnie jaką prędkością, po puszczeniu gazu simek zaczyna hamować i wydaje z siebie śmieszne odgłosy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 22:18, 06 Sie 2008    Temat postu:

1.zobacz czy cewki sa dobrze podlaczone, masz akumulator?

2. a odpala jesli zaciagniesz ssanie i podciagniesz troche manetke? jesli tak to podciagnij troche linke ssania na napinaczu przy gazniku

3. simson jest na dotarciu? albo byl ostatnio rozkladany silnik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Śro 22:21, 06 Sie 2008    Temat postu:

Mam akumulator jest 6V.Zawsze jak jest zimny to zaciągam mu ssanie i dodaję troche gazu, ale nic to nie daje muszę go na pych brać.A simla 1 miesiąc temu kupiłem i silnika nie rozbierałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 22:28, 06 Sie 2008    Temat postu:

to najpierw podciagnij linke ssania, jak to nie pomoze to rozbierz gaznik i go porzadnie wyczysc, szczegolnie dysze ktora znajduje sie w tej przykrywce ktora sie najpierw odkreca od gaznika (to jest dysza rozruchowa)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
NooFear
Nowicjusz
Nowicjusz


Dołączył: 10 Kwi 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 23:36, 06 Sie 2008    Temat postu:

Widocznie masz podłączone postojówki pod przerywacz lub przerywacz ma przebicie na mase Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Czw 7:16, 07 Sie 2008    Temat postu:

Dobra.Sprawdzę to co pisaliście ale najbardziej dręczy mnie jego śmieszne hamowanie,mój kolega ma ten sam problem co ja i tez nie wie co z tym zrobić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 11:45, 07 Sie 2008    Temat postu:

Jesli chodzi o elektryke - doprowadz nowa mase z akumlatora prosto pod tylne kierunkowskazy i pozycje, problem zniknie.

Jakie objawy sa na tym zimnym? Zalany? Jak odpalasz z popychu to nagle załapie czy powoli sie odmula?

Slychac odglos "miałczenia"? Jesli tak to pewnie luz na koszu sprzeglowym. Mozna go zlikwidowac podkladkami dystansowymi, jesli luz jest prostopadly do silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Daniello1993
Bywalec
Bywalec


Dołączył: 06 Sie 2008
Posty: 107
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: wieś
Płeć: Mężczyzna

PostWysłany: Czw 15:40, 07 Sie 2008    Temat postu:

Jeżeli jest zimny to nie chce odpalić nawet jeżeli wcisnie mu sie ssanie.Dopiero jak go wezmę na popych to załapie od razu tylko muszę go na gazie trzymać ok.20 sekund później to już fajnie chodzi.Luzów raczej nie mam bo jak bym go kopał to by było czuć że ślizga.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin