Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zwarcie w układzie ładowania

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
małytuning
Nowicjusz
Nowicjusz


Dołączył: 22 Kwi 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rozdrażew
Płeć: Mężczyzna

PostWysłany: Sob 20:34, 03 Kwi 2010    Temat postu: Zwarcie w układzie ładowania

Witam Mam pytanko jak podłączam kable od ładowania do akumulatora to robi się zwarcie a jak odłączę kabel od cewki ładowania to zwarcia nie ma czy to może być walnięta cewka?

TAG-SYZ ELEK-LADO6
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:05, 03 Kwi 2010    Temat postu:

Ja tak co jakiś czas przypominam, że jeśli ktoś chce uzyskać pomoc od kogokolwiek, to musi napisać kilka danych o tym jakiego ma Simsona, instalację itp.
Wszystko jest w regulaminie Działu. Przypominam o tym, bo nikt nie udzieli Ci konkretnej odpowiedzi nie wiedząć jaki masz układ ładowania. Ogólnie, na pierwszy rzut oka, jeśli podłączasz kabel od układu ładowania do aku i robi się zwarcie, to jest coś nie tak z układem prostującym napięcie (przebicie na diodzie).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
małytuning
Nowicjusz
Nowicjusz


Dołączył: 22 Kwi 2009
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Rozdrażew
Płeć: Mężczyzna

PostWysłany: Sob 21:44, 03 Kwi 2010    Temat postu:

mam simka s50 instalacja 6v na platynkach jak to sprawdzic że dioda jest spalona a nie cewka ma przebicie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:58, 03 Kwi 2010    Temat postu:

Najprościem miernikiem uniwersalnym ustawionym na zakres z symbolem diody.
Z prostownika wychodzi kabel (czerwony), który idzie na plus aku. Odłącz go od plusa (czy też gniazda bezpieczników). Między tym kablem a masą jest: dlawik w prostowniku, dioda oraz cewka ładowania).
Teraz podłącz miernik między masę motoru a ten odłączony kabel. Potem zamień końcówki miernika miejscami.
Przy podłączeniu czerwonego kabla miernika z kablem z prostownika miernik powinien pokazać "1" a przy odwrotnym jakąś wartość, ok. 350...650.
Wtedy dioda jest dobra. Jeśli zamiast "1" pokaże się jakaś wartość, to dioda ma przebicie. Zakładam, że biezpieczniki są OK.
Przebicia między zwojami cewki raczej nie sprawdzisz miernikiem. Jedynie przerwę (omomierzem).


Ostatnio zmieniony przez Syzyf dnia Sob 22:00, 03 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin