Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zginęła iskra

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lutek19
Nowicjusz
Nowicjusz


Dołączył: 26 Cze 2013
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 21:56, 26 Cze 2013    Temat postu: Zginęła iskra

Witam. Jadąc moim simem nagle coś sie stało i zginęła iskra. nie dało rady na popych ani nic. Wgl 0 napięcia jak mierzyłem miernikiem. Rozebrałem cały zapłon i były troszke przetarte przewody od platynek więc zaizolowałem je. Lecz dalej nie ma iskry. Mierzyłem napięcie po odłączeniu cewki WN przewodu który idzie od silnika i napięcie wynosi 0 :cry: jak kope nic sie nie zmienia , a przewody od cewki prostowniczej i świetlnej pokazują napięcie zależy od kopnięcia . Dodam że wymieniłem kondesator i chodził . przyczyną wymiany była przyczyna taka ze jadąc około 4 km zaczął przerywać i dopiero po ostygnięciu dalej można było jechać. I teraz nawet nie przetestowałem go czy to była wina kondesatora czy cewki po zagrzaniu . Jak sprawdzić cewke magneta ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin