Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zginal prad

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Pią 13:26, 02 Lis 2007    Temat postu: Zginal prad

Coś się stało z elektryką.Miałem akumulator i wszystko szło tzn kierunki,światła właśnie z niego.A po paru dniach stania simka przekręcając stacyjke nie ma świateł(tzn są ale tylko po włączeniu silnika i działają na zasadzie że im więcej sie da gazu tym mocniej świeci.Co to może byc??Prosze pomóżcie mi.A i kierunków wogule nie ma.Czyźby trzebabyło zakładać nową instalacje? Sad (1)

TAG-PUS ELEK-INSS ELEK-INSR
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kieleś
Nowicjusz
Nowicjusz


Dołączył: 02 Lis 2007
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 13:37, 02 Lis 2007    Temat postu:

Akumulator ci się rozładował.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Pią 14:13, 02 Lis 2007    Temat postu:

Niestety nie ponieważ sprawdziłem.Jest całkowicie naładowany Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 15:07, 02 Lis 2007    Temat postu:

Widocznie nie dochodzi od niego prąd. Sprawdź kable, dokręć klemy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 16:55, 02 Lis 2007    Temat postu:

moze ci bezpiecznik strzelił
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Pią 17:25, 02 Lis 2007    Temat postu:

romek_s51 napisał:
Widocznie nie dochodzi od niego prąd. Sprawdź kable, dokręć klemy.


Ja nie mam klemy tylko + i - akumulatora jest owinięty w miedziane druciki.A gdzie znajduje się ten bezpiecznik??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Sob 11:40, 03 Lis 2007    Temat postu:

Wiem że pisze posta pod postem ale moze tym zwrócę waszą uwage...Prrosze powiedzcie gdzie jest ten bezpiecznik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czteryef
Bywalec
Bywalec


Dołączył: 22 Maj 2006
Posty: 186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: woj Opolskie

PostWysłany: Sob 13:07, 03 Lis 2007    Temat postu:

Na kablu przy aku masz taki plastik z bezpiecznikiem. Chyba że nie masz w ogóle bezpiecznika(też tak może być jak ktoś wcześniej tam grzebał). Weź przykręć sobie porządnie kable przy aku bo jak czytam "owinięte druciki" to mi się słabo robi. pewnie właśnie dla tego masz takie przeboje. Dobre zamocowanie to podstawa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Sob 13:49, 03 Lis 2007    Temat postu:

Jak sprawdziles ze aku jest naladowane?

Bezpiecznik masz albo na kablu masowym akumlatora, albo po prawej stronie akumlatora, pod stacyjka.

Dokrec klemy, sprawdz kable dochodzace do stacyjki od aku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Sob 19:01, 03 Lis 2007    Temat postu:

KnightRider napisał:
Jak sprawdziles ze aku jest naladowane?


Podłączyłem pod prostownik..Jutro dam sprawozdanie co i jak bo teraz jest juz ciemno.Dzięki :look
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin