Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Zasilanie światła stop

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
macko921
Nowicjusz
Nowicjusz


Dołączył: 06 Sie 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:58, 06 Sie 2016    Temat postu: Zasilanie światła stop

Witam . Pacjent to simson s51 3 biegowy z 86r inst. 6v na platynkach. Instalacja podpięta według schematu wszystko działa jak narazie poza stopem i światłem z tyłu. W pozycji 3 światło pozycyjne działa z aku. W pozycji 2 po odpaleniu światło z przodu działa a tył nie . Nie działa również światło stop. Sprawdzałem napięcie miedzy kablami cewki ładowania (czerwono żółty i szary) jest od 3 do 11v w zależności od obrotów. względem masy z szarego 0v. Nie bardzo rozumiem jak on ma zasilać światło. Może mi ktoś doradzić co robię źle lub co może być przyczyną?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Sob 21:18, 06 Sie 2016    Temat postu:

Kabel z cewki świetlnej czyli ten czerwono biały podpinasz do stacyjki pod styk nr59, przewód z tylnego światła jak i z przedniego podpinasz do styku nr56 i powinno działać.
Przewód światła stopu podpinasz bezpośrednio z cewką to jest kabel koloru szaro czerwonego, zaś masa idzie prosto do bębna koła, sprawdź czy styk jest w dobrym stanie i czy w środku masa po wciśnięciu hamulca się styka, musisz zdjąć koło i wyjąć hamulec tam między szczękami jest masa.


Ostatnio zmieniony przez Sławek SIMER s51 dnia Sob 21:18, 06 Sie 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
macko921
Nowicjusz
Nowicjusz


Dołączył: 06 Sie 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 19:47, 08 Sie 2016    Temat postu:

ok światła są. Co do stopu zrobiłem tak jak mówisz ale to nic nie dało . na szaroczerwonym nie ma żadnego prądu i stop nie dział
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Wto 12:57, 09 Sie 2016    Temat postu:

Podepnij na próbę ten kabel szaroczerwony do świateł jako cewka świetlna i zobacz czy światła zaśniecą jeśli tak to cewka jest dobra i musisz szukać przyczyny w innym miejscu pewnie coś z masą w kole lub coś w lampie, musisz iść po kablu i szukać.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin