Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

zapłon bateryjny

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylan s53
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2007
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nowy Dwór Mazowiecki

PostWysłany: Nie 14:13, 09 Wrz 2007    Temat postu: zapłon bateryjny

Mam simsona s53, jakis rok temu dałem elektrykowi zeby zrobił mi zapłon bateryjny, jakiś miesiąc temu słabiej ładuje mi akumulator, ten elektryk tłumaczył mi że ładowanie zrobił z 2 cewek. Dziś ustawiałem zapłon i zauważyłem że zwoje w jednej cewce są poluzowane...
Jak mogę rozpoznać których cewek użył do ładowania i jak mogę sprawdzić czy cewka jest sprawna?? Proszę o szybką odpowiedz, denerwuje mnie te ładowanie akumulatora co 3 dni

TAG-PUS ELEK-BATE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 15:27, 09 Wrz 2007    Temat postu: Re: zapłon bateryjny

Masz zapłon bateryjny i magneto???To po co przerabiałeś???Nic nie zyskałeś.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gangsta
Stały bywalec
Stały bywalec


Dołączył: 20 Sie 2006
Posty: 1109
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: KiElCe
Płeć: Mężczyzna

PostWysłany: Nie 16:00, 09 Wrz 2007    Temat postu:

Marcin mylisz sie.. zyskal :P kultura pracy silnika jest o wiele lepsza bo ma taka sama iskre w roznym zakresie obrotow tzn iskra jest duza i taka sama na niskich obrotach i zarowno na wysokich :look Brylan sciagnij stojan i zobacz ktore cewki masz podlaczone.. jesli sa 2 podlaczone pod ladowanie to zawsze masz 1 wzapasie :P po prostu przelutuj kable i powinno byc good Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brylan s53
Nowicjusz
Nowicjusz


Dołączył: 31 Sie 2007
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nowy Dwór Mazowiecki

PostWysłany: Nie 20:46, 09 Wrz 2007    Temat postu:

W tym problem ze wszystkie cewki są podłączone, Nie mam elby, mam coś podobnego kształtem do podkowy i w tym znajdują sie 4 czy 5 takich jakby małych kondenstaorów, myslę że to one graja role regulatora napięcia, troche ta elektryka u mnie skomplikowana
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin