Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Wadliwa instalacja - Ładowanie, światło stop, pozycja tył

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bybelou
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2013
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:59, 28 Lip 2013    Temat postu: Wadliwa instalacja - Ładowanie, światło stop, pozycja tył

Witam,

to mój pierwszy post na portalu, a więc przedstawię się. Nazywam się Kamil, pochodzę z małej miejscowości położonej niedaleko Siedlec. Posiadam Simsona, którego chcę przywrócić do dawnej świetności, ale z braku czasu zajmuje mi to już kilka lat...

Zakupiłem go od drugiego właściciela, który chciał "sprawdzić" jak motor będzie pracował z akumulatorem - i podłączył prostownik 12V do układu. Zginęła iskra, i dlatego go sprzedał. Ja najpierw wymieniłem moduł przerywacza, iskra wróciła, ale po pewnym czasie zginęła na nowo - pomogło przelutowanie kabli od cewki zapłonowej(Niskiego Napięcia). Prawdopodobnie miedziany drut z uzwojenia się utlenił, lub powstał zimny lut.

Charakterystyka pojazdu:
- zapłon elektroniczny,
- moduł zapłonowy,
- przerywacz kierunkowskazów,
- układ prostowniczy z dwiema cewkami,
- stacyjka 4-pozycyjna
- dwa bezpieczniki.

To co udało mi się ustalić:
- cewka butelkowa 12V,
- przerywacz kierunkowskazów 6V,
- wszystkie kable od układu prostowniczego były podłączone (wydaje mi się, że zielony kabel nie powinien być użyty),
- brak włożonego jednego bezpiecznika,
- brak wmontowanego akumulatora
- przednie żarówki - 6V, jak dodam gazu świecą bardzo jasno ale się nie palą; miernik wskazuje 4-10V bez obciążenia,
- tylne żarówki, wszystkie 12V; palą się, zwłaszcza pod stopem; miernik wskazuje 8-30V bez obciążenia,
- podłączenie pod stop samochodowego halogenu, 12V i dodanie gazu powoduje bardzo jasne świecenie żarówki.

Znając charakterystykę elementów i odpowiadając na pytania - dopasowałem schemat NR.8. Z tą różnicą, że w liczniku nie mam kontrolki kierunkowskazów, ale być może licznik został zmieniony, bo posiadam wyprowadzenie kabla do jakiejś kontrolki. Połączenia kabli są zgodne z tym schematem - oprócz wcześniej wspomnianego kabla z układu prostowniczego. Przypuszczam, że instalacja powinna być w całości 6V.
Światło przednie działa, zapłon jak i silnik również - zostało już mi tylko wszystko co związane z cewką ładowania: ładowanie, światło tylne pozycyjne i stop. Cewka ładowania masuje na obu kablach. Mam popsuty miernik dla najniższych wartości i nie mogę sprawdzić dokładnie jej oporu (jakies 30-100 ohm).

Mam nowy akumulator, ale boję się go wkładać, aby się nie zagotował teraz. Tak samo z bezpiecznikiem - nie chcę ryzykować spalenia prostownika. Czy jest możliwe, że brak akumulatora w obwodzie, albo wypięcie części prostownika (brak bezpiecznika) powoduje taki wzrost napięcia? A może cewka została wmontowana 12V?
No i najważniejsze pytanie - co zrobić, aby wszystko zaczęło działać poprawnie?

Załączam zdjęcia elementów na serwerze Dropbox. Oto link:
www . dropbox . com/sh/yb3zk4umffay53g/TxyYerRLEu
(proszę skopiować adres do przeglądarki oraz usunać spacje, ponieważ to mój pierwszy post i nie mogę dodawać linków)


Ostatnio zmieniony przez Bybelou dnia Nie 16:02, 28 Lip 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin