Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Uszkodzona stacyjka?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matixxi
Nowicjusz
Nowicjusz


Dołączył: 18 Mar 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 18:14, 09 Lis 2013    Temat postu: Uszkodzona stacyjka?

Witam serdecznie,

Posiadam Simsona S51 Elektronik z 83 roku. Przez około miesiąc nim nie jeździłem to chciałem go dziś przepalić. Zapaliłem go, chwilę pochodził na wolnych obrotach a jak chciałem dać gazu to go muliło i w końcu zgasł. Po ponownych próbach odpalenia nie dawał żadnych oznak życia. Sprawdziłem na kilku świecach i nie miał iskry. Potem przypadkiem zauważyłem, że jak przełączam z II na I pozycję stacyjki to tak mniej więcej w połowie raz i tylko raz pojawia się iskra. Próbowałem dopiąć wszystkie kable do stacyjki, do modułu zapłonowego(chyba to się tak nazywa) oraz bezpieczniki i nic, ciągle tylko ta jedna iskra przy przełączaniu stacyjki. Stacyjka jakiś rok temu była wymieniana nie na oryginalną tylko jakaś ze sklepu za 50 zł niby chińska.
PS.
Gdy stacyjka jest na pozycji II i próbuje zapalić to światła działają tzn jak kopnę wystarczająco mocno to na chwilę się włączają a na III pozycji działają światła postojowe.

Proszę o jakieś podpowiedzi, rady, sugestie.
Pozdrawiam!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:08, 09 Lis 2013    Temat postu:

Żeby wyeliminować stacyjkę wystarczy odpiąć do modułu styk nr 2.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matixxi
Nowicjusz
Nowicjusz


Dołączył: 18 Mar 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 20:21, 09 Lis 2013    Temat postu:

Zrobiłem to i dalej to samo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 11:31, 10 Lis 2013    Temat postu:

Odłącznie kabla od styku 2 modułu, to odłączenie stacyjki od układu zapłonowego. Czyli wtedy stacyjka i położenie kluczyka nie ma żadnego wpływu na powstanie iskry, tzn. iskra zawsze powinna być i silnik powinien dać się odpalić (o ile wszystko jest dobrze podłączone, tzn. wg schematu).
Skoro po odłączeniu styku 2 sytuacja się nie zmieniła i nadal nie ma iskry, to wniosek jest prosty: stacyjka nie ma tu nic do rzeczy i trzeba szukać przyczyny gdzie indziej (moduł, cewka WN, fajka, kabel WN, impulsator).
Poczytaj: http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/rozwiazywanie-wiekszosci-problemow-z-zaplonem-elektronicznym,25036.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:21, 10 Lis 2013    Temat postu:

Czysto teoretycznie - przy uszkodzonym module lub impulsatorze mogło by dochodzić do jednorazowego przeskoku iskry w trakcie poruszenia kluczyka (do masy i z powrotem).
Działa on wtedy jak przerywacz. Jeżeli ktoś posiada schemat samego modułu to może to potwierdzić lub wykluczyć?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:37, 10 Lis 2013    Temat postu:

To jest niemożliwe nawet teoretycznie, bo przez stacyjkę nie jest zamykany żaden obwód połączony z cewką butelkową itp. Nie ma więc możliwości, aby zwieranie/rozwieranie jedynego kabla idącego do stacyjki na styk 2 wywoływało efekt na wzór przerywacza. Stacyjka poprzez styk 2 zwiera cewkę zapłonową zasilającą NN do masy, więc do modułu nie trafia napięcie wywołujące iskrę.
Schemat modułu można znaleźć w linku, który podałem wyżej.

Matixxi - napisz jeszcze o tej jednorazowo pojawiającej się iskrze na świecy przy przejściu z poz. 1 do 2 stacyjki. Czy to występuje tylko po "kopnięciu" i przełączeniu stacyjki, czy za każdym razem przy obracaniu kluczyka itd.
Czy również występuje po odłączeniu od modułu kabla od styku 2.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matixxi
Nowicjusz
Nowicjusz


Dołączył: 18 Mar 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 18:49, 10 Lis 2013    Temat postu:

Syzyf, jest to tak: Gdy kopnę i wał się obraca to przełączam z II na I i gdzieś po środku jest ta iskra. Tylko musi się kręcić. I jest to przy każdej kombinacji z kable na pozycji 2 w module i bez.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:20, 10 Lis 2013    Temat postu:

Wydaje mi się, że masz źle podłączony moduł. Szczególnie zwróć uwagę na kabel podłączony do styku 3 modułu (powinien być podłączony do impulsatora z wiązki kabli wychodzących z silnika).
Oczywiście sprawdź pozostałe kable od modułu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:22, 10 Lis 2013    Temat postu:

No właśnie teraz przeglądam schemat i wydaje się że przy uszkodzonym impulsatorze i tyrystorze w pozycji nie przewodzenia, będzie (tak mi się wydaje) dokładnie jak to matixxi opisuje.
No chyba że popełniam błąd logiczny, ale po rozwarciu z masą kluczykiem powinno skutkować indukcją i przeskokiem iskry.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
matixxi
Nowicjusz
Nowicjusz


Dołączył: 18 Mar 2012
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 23:39, 10 Lis 2013    Temat postu:

Kupiłem nowy moduł. Podłączyłem i nie działał. Podpiąłem mu dodatkową masę(tak mi doradził gość który mi go sprzedał) i dalej nic. Odpiąłem to i chciałem podpiąć jeszcze raz ale gdy przyłożyłem kabel do styku poszła iskra to nie podpiąłem tego dalej. Po tym wszystkim przez jakiś czas była iskra jakieś 2 minuty. Potem stało się to co z tym starym modułem zapłonowym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 16:11, 11 Lis 2013    Temat postu:

Nie czytasz co się do Ciebie pisze.
Przecież dostałeś link jak po kolei sprawdzić poszczególne elementy zapłonu.
Jeżeli nie masz możliwości dokonania pomiarów, a nie chcesz oddawać pojazdu do elektryka? Pozostaje jednoczesna wymiana wszystkich elementów zapłonu na nowe, a i tak nie wiadomo do końca czy podłączenie zostanie wykonane poprawnie.
Proponuję jednak skorzystać z pomocy fachowca wyjdzie taniej.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin