Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
tylne swiatlo z aqu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 0:31, 01 Cze 2008    Temat postu: tylne swiatlo z aqu

elo mam zpaytanie czy da sie podpiac tylnie swiatlo do aqu zeby ladowanie 20 w nie palilo zarowki 5 w?? bo jak podpiolem i przygazowalem to sie zarowka spalila ale to pewnie przez to ze bezpiecznik na masie aqu byl przepalony i czy jak bede mial dobry bezpiecznik i wsio dobvrze i podepne swiatlo tylnie pod aku to nie bedize palic zarowki?? i co z wlaczaniem bede musial robic dodatkowy wlacznik czy da sie jakos za stacyjki podciagnac?? jbc 12V ladowanie przez mostek

TAG-PUS ELEK-TYLN
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 0:43, 01 Cze 2008    Temat postu:

To jaki ty masz prad ladowania ze ci zarowke przez aku spalilo?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 0:46, 01 Cze 2008    Temat postu:

to bylo prozto z cewki pisze wyraznie ze kabel od masy aqu byl rozloczony tzn bezpiecznik spalony ladowanie okolo 14 15 16V zarowka 5w a cewka 20 w wiec nic dziwnego ze sie spalilo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:28, 01 Cze 2008    Temat postu:

Pewnie że da się podłonczyc tylne światło przez aku. I nawet nie mususz robic przełącznika, bo da się poprowadzic przez stacyjke. Szukasz na tej listwie wtyku gdzie na 0 pozycji nie dochodzi prąd a na 1 lub 2 dochodzi, podłanczasz i po problemie :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 9:38, 01 Cze 2008    Temat postu:

Ja sobie zrobiłem oddzielny włącznik tylnego światła.Z aqu i włączam tylko jak potrzeba.Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 12:40, 01 Cze 2008    Temat postu:

Kondzio333 napisał:
Pewnie że da się podłonczyc tylne światło przez aku. I nawet nie mususz robic przełącznika, bo da się poprowadzic przez stacyjke. Szukasz na tej listwie wtyku gdzie na 0 pozycji nie dochodzi prąd a na 1 lub 2 dochodzi, podłanczasz i po problemie :look



"na tej listwie" tzn na ktorej?? bo tak to odpinam jeden kabelek od stacyjki podpinam pod aqu i juz jest tylko ze wtedy trzeba zrobic dodatkowy wylacznik bo bedize sie caly czas swiecic;/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:58, 01 Cze 2008    Temat postu:

Ciągniesz jeden kabel(ten co jest prądowy) od tylniej lamy do tego modułu czy jak się to tam nazywa. Tzn chodzi mi o tą listwę co do niej są powpinane wszystkie kable no prawie wszystkie. Na tej listwie szukasz najlepiej miernikiem gdzie dopływa prąd na stacyjce na pozycji 1 i 2, a na 0 ma nie dopływac prąd. Tylko pamiętaj żeby ciągnął prąd z aku a nie z cewki. Miernikiem na zgaszonym silniku zobaczysz to dojdziesz do tego która to wsuwka. Potem wpinasz ten kabel w tą znalezioną wsuwkę, masujesz z tyłu żarówkę i cieszysz się ze świecącej lampy :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Nie 13:07, 01 Cze 2008    Temat postu:

no ale jak bedzie silnik odpalony to prad bedzie szedl z cewki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:56, 01 Cze 2008    Temat postu:

Jak z cewki? Cały czas z akusia będzie prąd brał. Oczywiście jak dobrze podłączysz :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 17:11, 01 Cze 2008    Temat postu:

To patrz na zgaszonym simku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Nie 22:11, 01 Cze 2008    Temat postu:

ja tak miałem ale nie chciałem tak.. a kabel od tylnej lampy miałem podpięty tam gdzie jest takie 3 styki na jednym.. heh nic mi sie nie zjarałoa le nie wiem kto to tak podpioł (ogólnie to wszystko było pomieszane, teraz jest okis)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pon 1:36, 02 Cze 2008    Temat postu:

Kondzio333 napisał:
Jak z cewki? Cały czas z akusia będzie prąd brał. Oczywiście jak dobrze podłączysz :look


to jak to podpiac?? bo wg mnie jak by nie podpiol to prad po odpaleniu simka bedziee szedl z mostka na aku i z aqu napiecie takie samo jak z mostka bedzie sie wszedzie rozchodzic
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin