Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Trudności przy odpaleniu Simsona.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomek22275
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 18:38, 26 Kwi 2010    Temat postu: Trudności przy odpaleniu Simsona.

Witam. Od ponad roku mój simson jest zepsuty i nim nie jeżdżę, a bardzo bym chciał. Simson jeździł po mechanikach ale nikt nie wiedział co się z nim dzieje i postanowiłem wziąć sprawy w swoje ręce. 2 lata temu (bo już wtedy były z nim problemy, gdy wyłączyłem ssanie i dawałem mu gazu to przerywał) pewien mechanik robił mi gen. remont silnika. Niestety po remoncie nic się nie zmieniło, z biegiem czasu było co raz gorzej aż w końcu nie chciał odpalić i wtedy postanowiłem sam rozpołowić i skręcić silnik żeby wiedzieć że wszystko w silniku jest ok. Teraz mam już pewność że w silniku jest wszystko gra ale problem tkwi prawdopodobnie w elektryce. Gdy pół oku temu złożyłem silnik i nadal sim nie palił to wymieniłem: gaźnik, iskrownik (cały: 3 cewki i impulsator+ przewody), cewka butelkowa, moduł, i simson jak nie chodził tak nie chodzi. Gdy go chce uruchomić na zapych to odpali i zgaśnie, lub odpali na 10sek. Przy czym strasznie przerywa i w końcu zgaśnie. Tak naprawdę to dzisiaj kupiłem dopiero moduł bo myślałem że on wszystko wali ale to jednak moduł był ok. Postanowiłem założyć do Simsona stary gaźnik, przy czym wyczyściłem wszystkie dysze itp. No i oczywiście go wyregulowałem. Niestety Simson nadal nie chodzi, teraz to już prawie nie daje znaku życia, ale jak mu po każdej próbie przetre szmatką świece to się odezwie na sekundę, dwie. Można powiedzieć że sim na tym starym module i nowym gaźniku (tym którego postanowiłem dzisiaj zmienić). Pytanie co mam dalej robić. Już nie mam pojęcia co dolega mojemu simkowi. POMÓŻCIE!!!

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 19:21, 26 Kwi 2010    Temat postu:

1. Nie napisałeś, czy masz mocną iskrę na świecy. Jeśli tak, to z części elektrycznej zostaje tylko ustawienie zapłonu.
2. Gaźnik: do zapalenia silnika na ssaniu potrzeba tylko paliwa. Odkręć na chwilę kranik, zamknij i odkręć 2 śrubki trzymające komorę pływakową (bez odkręcania gaźnika od cylindra). Zajrzyj do środka - powinno być paliwa mniej więcej do połowy. Jeśli tak jest, to powinien na ssaniu zapalić, bez względu na regulację gaźnika, bo układ ssania omija wszystkie elementy regulacji.

Tak więc sprawdź te 2 rzeczy: iskrę i paliwo.
Napisz jaki masz typ gaźnika i samego Simsona.
Jeśli tak długo stał, to w sitku kranika mogła się zebrać rdza. Możesz więc odłączyć przewód paliwa od gaźnika i zobaczyć, czy po odkręceniu kranika paliwo cieknie swobodnym strumieniem (do jakiegoś naczynia).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomek22275
Nowicjusz
Nowicjusz


Dołączył: 17 Kwi 2010
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 16:06, 27 Kwi 2010    Temat postu: s

Tak, jest iskra na świecy i to dość dobra. Simson S51 (Elektronic) Gaźnik: 16N3-2
Jest możliwe żeby była jakaś przerwa na kablu?
Jeśli iskra jest, paliwo jest bo już wcześniej sprawdzałem czy jest wystarczająco paliwa po odkręceniu denka to co w nim nie gra? Kranik? Tez odpada, wszystko z nim ok.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 19:02, 27 Kwi 2010    Temat postu:

Przerwę na kablu itp. możesz wykluczyć skoro jest dobra iskra.
Od strony elektryki zostaje więc tylko jedna przyczyna: źle ustawiony zapłon.
Niestety w elektroniku do sprawdzenia poprawności ustawienia potrzebna jest lampa stroboskopowa. Zapewne jej nie masz, ale na pewno ma ją zakład zajmujący się elektryką samochodową w okolicy. Możesz dopchać tam Simka i poprosić aby ktoś poświecił lampą na znaki na magnecie i wszystko będzie jasne.
Sam możesz sprawdzić poprawność wyznaczenia znaków na karterze i magnecie na 1,8 mm przed GMP. Jak to zrobić znajdziesz na Forum.
Możesz też spróbować na innej świecy.

Skoro paliwo jest w gaźniku, to pozostaje włączyć ssanie i nic więcej.
Sprawdzenie, czy paliwo leci swobodnie z przewodu paliwowego jest bardzo ważne. Nie wystarczy, że leci - musi lecieć dość szybko.
Jeśli kranik jest przytkany rdzą (albo brak odpowietrzenia baku w zakrętce wlewu), to po odkręceniu trochę naleci a po odpaleniu silnika zostanie ono za moment spalone. Zapchany kranik albo zatkana zakrętka uniemożliwi szybki napełnienie gaźnika i stąd bierze się prychanie, przerywanie itp.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin