Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Świece szybko się uszkadzają
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiTaXoN
Nowicjusz
Nowicjusz


Dołączył: 04 Sty 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Pon 16:55, 05 Sty 2009    Temat postu: Świece szybko się uszkadzają

WITAM W MOIM SIMKU MAM ZAPLOM ELEKTRONICZNY! NAWET NA NOWEJ SWIECY JEZDZE GORA TYDZIEN (SWIECE SA OCZYWISCIE CZYSZCZONE W OKRESIE EKSPLATACJI) :/ . POTYM KROTKIM OKRESIE SWIECE SZLAK TRAFIA CO JEST TEGO PRZYCZYNA??? CZYZBY ZLA MIESZANKA PALIWOWA?

TAG-SYZ ELEK-SWIE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kostek
Stały bywalec
Stały bywalec


Dołączył: 22 Lut 2007
Posty: 1198
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nieba ?
Płeć: Mężczyzna

PostWysłany: Pon 17:03, 05 Sty 2009    Temat postu:

jak szlak trafia nie ma iskry, jest słaba, ma przebicie jak wykręcasz to jest czarna, biała mokra.. :] :look :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiTaXoN
Nowicjusz
Nowicjusz


Dołączył: 04 Sty 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Pon 17:07, 05 Sty 2009    Temat postu:

no ale po takim krotkim czasie nawet nowe swiece sie kocą ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Pon 17:10, 05 Sty 2009    Temat postu:

Przyznaje że zaskoczony jestem,zawsze uważałem że zapłon elektroniczny zapewnia użytkowanie długie świecy9nawet nie tak wazny był moim zdaniemdobór swiecy,kiedy na platyniarzu swieca nie szła wkreciłem ja do mojego elektronika i była ok)no cóż chyba zmienie ta swoją opinie,ale spytam może masz coś nieorginalnego w zapłonie(cewke w iskrowniku,moduł)jeśli wszystko ddr,skłaniałbym sie za cewką butelkową,nie namawiam do kupna nowej,ale moze masz jakąs inną by to sprawdzić.cześć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiTaXoN
Nowicjusz
Nowicjusz


Dołączył: 04 Sty 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Pon 17:12, 05 Sty 2009    Temat postu:

no moduł w wakacje wymienialem na inny
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pon 17:51, 05 Sty 2009    Temat postu:

qwerty napisał:
jak szlak trafia nie ma iskry, jest słaba, ma przebicie jak wykręcasz to jest czarna, biała mokra.. :] :look :]


PITAXON - PRZECZYTAJ TO CO JEST NAPISANE WYŻEJ I NAPISZ
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiTaXoN
Nowicjusz
Nowicjusz


Dołączył: 04 Sty 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Pon 19:02, 05 Sty 2009    Temat postu:

swiece byly zawsze czarne jak smoła!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pon 19:58, 05 Sty 2009    Temat postu:

A jak i gdzie jeździłeś? Ile lejesz oleju o beny? Jak już odpali to jest słaby, czy jeździ normalnie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kostek
Stały bywalec
Stały bywalec


Dołączył: 22 Lut 2007
Posty: 1198
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nieba ?
Płeć: Mężczyzna

PostWysłany: Pon 21:33, 05 Sty 2009    Temat postu:

Tak czarna jak smoła czyli okopcona, czy czarna jak smoła bo mokra. <img src=(" border="0" /> Żeś chłopie tak ten problem opisał 8)

Ostatnio zmieniony przez Kostek dnia Pon 21:40, 05 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiTaXoN
Nowicjusz
Nowicjusz


Dołączył: 04 Sty 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Pon 22:52, 05 Sty 2009    Temat postu:

czarna bo okopcona a jezdzil nawet calkiem calkiem krzepe mial
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 23:24, 05 Sty 2009    Temat postu:

Jakie te świece kupujesz (dokładnie) ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiTaXoN
Nowicjusz
Nowicjusz


Dołączył: 04 Sty 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Wto 15:29, 06 Sty 2009    Temat postu:

co za roznicA jakie kupuje swiece napewno w nich nie lezy problem. nowe czy stare mocniejsze czy slabsze wszystkie zachowuja sie tak samo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 15:39, 06 Sty 2009    Temat postu:

A zacznijmy od najpowszechniejszego powodu. Swiece szlag trafia - traci iskre? Jaka masz przerwe na swiecy na elektrodzie? Kupujesz swiece, odrazu wkladasz czy ustawiasz przerwe na 0,4 na swiecy jak przewidziano dla simsonow?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PiTaXoN
Nowicjusz
Nowicjusz


Dołączył: 04 Sty 2009
Posty: 49
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Wto 16:13, 06 Sty 2009    Temat postu:

nie mieszam nic w przerwie wsadzam tak jak jest ustawione po zakupie swiecy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 16:28, 06 Sty 2009    Temat postu:

To ja sie nie dziwie ze ci swiece padaja, bo ja nigdy simsona na seryjnym zaplonie, nawet elektroniku nie odpalilem.

Zmniejsz przerwe na swiecy na elektrodzie do 0,4mm (jezeli nie pomaga to do 0,3) i sprawdz czy jest iskra. Nie ma opcji zeby nie bylo.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin