Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Światło tylne mie świeci

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Wto 15:59, 21 Lut 2012    Temat postu: Światło tylne mie świeci

Siemka miałem problem z przednim światłem bo raz świeciło raz nie, lub było tak, że raz świeciło normalnie, a raz przygasało. Kiedy tak się działo tylna lampa normalnie świeciła nic nie mrygało ani nie gasło. Dziś zaczałem się z tym bawić i przeczyściłem każdy styk w przełączniku posprawdzałem wszystkie kable w przedniej lampie i działa świeci super. Tylko coś się stało, że przestała świecić tylna lampa postój świeci, a jak załączę światła do jazdy nie. W czym teraz może leźeć problem?

TAG-SYZ ELEK-TYLN
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 21:14, 21 Lut 2012    Temat postu:

Postój z tyłu? Chodzi ci o żarówkę 5W? Czy przedni postój?
Świeci cały czas a jak przekręcisz stacyjkę na światła to gaśnie ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Wto 23:12, 21 Lut 2012    Temat postu:

Bo ja mam tak normalna żarówka co jest z tyłu mam ją jako postojową jak przekręcę kluczyk na ostatnią pozycję i jako normalną do jazdy jak przekręcę kluczyk na 2 pozycję i na 3 pozycji kluczyka przednia i tylna postojowa świeci a na drugiej świeci tylko przednia do jazdy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 19:45, 22 Lut 2012    Temat postu:

Jakie masz napięcie instalacji ?
Powinieneś przepiąć przewód z tylnej lampy do innego styku stacyjki. A do jakiego to ci powiem jak napiszesz jaką masz instalacje.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Śro 22:20, 22 Lut 2012    Temat postu:

Powiem tak instatalcja to nie wiadomo co Happy bo żarówki mam 12V bo 6V pali non stop Prawdopodobnie cewki świetlne są 12V, aku mam 6V i ładowanie aku też wynosi lekko ponad 6 czy nawet 7V bo sprawdzałem miernikiem niedawno. Dziwi mnie to, że to tak od razu się stało było dobrze żadnych kabli nie przepinałem, a tu takie jajca się dzieją.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 21:29, 23 Lut 2012    Temat postu:

To sprawdź dokąd idzie szary przewód od tylnej lampy. Do jakiego styku stacyjki ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Wto 21:41, 28 Lut 2012    Temat postu:

Kurde nie patrzałem na to bo nie miałem czasu, ale teraz tak siedzę i zastanawiam się do czego lub od czego są te dwa bezpieczniki, które są pod stacyjką może być to ich wina, że tylna lampa nie świeci na drugiej pozycji w stacyjce?

Edit:
Byłem przed chwilą sprawdzić ten kabel i idzie on do drugiego wejścia w stacyjce tego u góry. Zauważyłem też kabel (prawdopodobie kiedyś był biały teraz jest lekko szary z czarnym paskiem) i nie wiem skąd idzie ale nie jest do niczego przykręcony po prostu jest luźny.

Problem tylnego światła rozwiązany okazało się że właśnie ten luźny kabelek się oberwał, ale teraz nie ma przedniego nie wiem czemu nawet jak odłączę tylne światło przedniego nie ma, znalazłem też kabel, który jak przyłożę do aku to się przednie światło zapala bez odpalonego moto jest i długie i krótkie. Chłopy pomocy bo z elekrtyki w simsonie jestem noga Wide grin


Ostatnio zmieniony przez MagnuuM dnia Śro 20:02, 29 Lut 2012, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 21:30, 29 Lut 2012    Temat postu:

Napisz do jakiego styku konkretnie idzie ten szary przewód tylnej lampy. Powinien iść do styku 58 stacyjki.Styki stacyjki mają oznaczenia na spodzie stacyjki.
Przewód biało-czarny powinien iść do styku 56 stacyjki. W pozycji 2 stacyjki ma on styk z przewodem cewki świetlnej i powoduje świecenie długiego/krótkiego włókna żarówki.

Bezpieczniki nie mają nic do świecenia tylnej lampy. Ale sprawdź czy są dobre.


Ostatnio zmieniony przez Pustack dnia Śro 21:31, 29 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Śro 21:38, 29 Lut 2012    Temat postu:

Tak jest wchodzi do styku 58 kabel z tylnej żarówki właśnie ten kabel był urwany. I problem pojawił się z przednią lampą najpierw nie świeciła i nie było prądu w wejściu w stacyjce na przednią lampę potem odpaliłem przegazowałem i pojawiło się prąd jest ale tak jakby był zakłucany i światło raz świeci mocno raz słabo, a czasami w ogóle nie świeci. Gdy podłączę kabel z przedniej lampy do wejścia przy 58 zaraz obok tylnej przednie światło jest na pierwszej pozycji po przekręceniu zapłonu, a tylnego nie ma zaś na drugiej pozycji tak jak powinno być są oba, ale nie sprawdzałem czy też tak mryga czy nie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 21:22, 01 Mar 2012    Temat postu:

Podłącz biało-czarny przewód do styku 56 stacyjki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Pią 21:39, 02 Mar 2012    Temat postu:

Wydaję mi się, że podłączone jest wszystko okej bo jak kupiłem to nic przy tym nie zmieniałem i wszystko działało. Jutro postaram się zdjąć magneto i zobaczyć czy może kabelek z cewki świetlnej się jakoś nie poluzował albo nie nadłamał. Pytanie czy wersja elektronik ma tak samo ułożone cewki jak platyniak? Bo znalazłem fajny czytelny schemacik instalaci ale platyniaka

http://img228.imageshack.us/img228/4/slpzkb4.gif

Dobra do zamknięcia można i usunąć Happy okazało się, że jednak kabel z cewki się też oberwał i dlatego raz światło było raz nie. Teraz już wszystko działa, aż miło Wide grin


Ostatnio zmieniony przez MagnuuM dnia Sob 19:48, 03 Mar 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:21, 03 Mar 2012    Temat postu:

Schematy bardzo przejrzyste do wszystkich typów simsonów S51 i SR50 są w dziale elektryka.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Sob 20:26, 03 Mar 2012    Temat postu:

no tak, ale ten kolorowy można by też dodać bo są bardzo dobrze widoczne wszystkie kable jak mają iść i dokąd. Okej dzięki za pomoc Wide grin Pozdro
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:04, 03 Mar 2012    Temat postu:

Niestety ten schemat ma podstawowy błąd - jest na nim napisane, że jest do instalacji zarówno 6V, jak i 12V, co jest pozbawione sensu (jak już, to tylko do 6V).
Były już na Forum z tego powodu tematy, bo ktoś robiący instalację na 12V usiłował zrobić instalację wg tego schematu i napotykał na "dziwne" problemy.
Poza tym rysunek stacyjki w żaden sposób nie odzwierciedla logiki połączeń przy różnych położeniach kluczyka, co jest kluczem do zrozumienia działania instalacji. Jedyny jego plus, to fakt, że ma kable pokolorowane.
W skali 1-6 oceniam go na 3 z minusem Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Bywalec
Bywalec


Dołączył: 26 Lip 2011
Posty: 121
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry
Płeć: Mężczyzna

PostWysłany: Nie 1:43, 04 Mar 2012    Temat postu:

Heh Właśnie też dzisiaj go sobie porządnie przejżałem i trochę nie rozumiałem co, niektórych rzeczy, ale myślę, że dla kogoś kto chce tylko się dowiedzieć gdzie jaki kabel powinien iść będzie dobry, jeżeli ma trochę inteligencji to po zobaczeniu stacyjki na żwyo dojdzie gdzie, co i jak Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin