Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
światła tylnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Pon 17:49, 05 Maj 2014    Temat postu: światła tylnie

Witam! Mam kilka pytań
1.Co powinno być na każdym trybie w stacyjce?
2. Mam problem z tylnim światłem, mianowicie gdy odpalę Simsona żarówka się tylko leciutko żarzy. Jakie żarówki powinny być z tułu? czy to wina za mocnych żarówek? Mam instalacje 6v i z tyłu mam u dołu żarówkę 6v 10w a u góry 6v 21w.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arek1b
Nowicjusz
Nowicjusz


Dołączył: 15 Kwi 2013
Posty: 19
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:52, 05 Maj 2014    Temat postu:

Przygazuj to będzie jaśniejsza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rolnik
Nowicjusz
Nowicjusz


Dołączył: 02 Kwi 2014
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Kraśnika (woj.Lubelskie)
Płeć: Mężczyzna

PostWysłany: Pon 21:08, 05 Maj 2014    Temat postu:

na światle stopu powina być 21W a na pozycji 5W
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Śro 15:33, 07 Maj 2014    Temat postu:

nie wiem co się dzieje jak gazuje to przygasa światełko!!! Kupiłem i zamontowałem mniejsze żarówki i to samo Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Czw 19:11, 08 Maj 2014    Temat postu:

Ktoś wie o co chodzi?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Skibonzo
Bywalec
Bywalec


Dołączył: 10 Mar 2014
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:44, 08 Maj 2014    Temat postu:

A nie masz może złej żarówki z przodu, w sensie na 12 v?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:32, 08 Maj 2014    Temat postu:

Być może masz zamienione miejscami kable z wiązki wychodzącej z silnika, tzn. zamienione miejscami kabel czerwono-szary (żarówka pozycyjna i "stop") i czerwono-żółty (ładowanie).
Sprawdź podłączenie:
1. Na styku potrójnym stacyjki powinny być 3 kable:
- najważniejsze: czerwono-szary z wiązki z silnika. Może masz tam czerwono-żółty
- czerwono-czarny (żarówka "stop")
- szaro-czarny od dławika
2. Na styku 59b powinien być drugi kabel szaro-czarny od dławika
3. Do gniazda bezpieczników powinien być podłączony kabel czerwono-żółty z wiązki z silnika.
Popatrz na schemat: http://www.a-k-f.de/moser/s50b1.pdf

Odnośnie stacyjki: poszukaj na Forum.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Nie 12:14, 11 Maj 2014    Temat postu:

Niestety to nie to Sad (1) sprawdzałem 2 razy mam dobrze podłączone kabeli
a zauważyłem że w styku 58 na żadym trybie nie idzie prąd Sad (1) Czemu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 19:05, 11 Maj 2014    Temat postu:

Co rozumiesz pod pojęciem " nie idzie prąd"? Co tam zmierzyłeś (prąd/napięcie)? Między czym a czym itd.?
Przy okazji: co masz podłączone tzn. gdzie "idą" kable od styków 59b i 57 stacyjki?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Pon 17:56, 12 Maj 2014    Temat postu:

59b: szro-czarny kabel od prostownika czy czegoś tam
57: nic

Mierzyłem NAPIĘCIE miernikiem łapiąc mase na aku i przykładają drugi bolec do styku 58 i tak na każdym trybie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:32, 12 Maj 2014    Temat postu:

Styk 57 i 57a powinny być połączone kabelkiem: patrz schemat, który podałem wyżej.

Styk 59b - OK.
Na wyjściu 58 powinno być napięcie przy pracującym silniku w pozycji 2 stacyjki (włączone światła). Jeśli nie ma, to zobacz, gdzie jest podłączony drugi kabel szaro-czarny od tego układu ładowania (pierwszy kabel jest na 59b). Powinien być na styku potrójnym stacyjki, na którym ma też być kabel czerwono-szary od cewki ładowania/stop.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Sob 9:16, 17 Maj 2014    Temat postu:

Na styku 57: dorobiłem kabel i podłączyłem. Teraz na 3 trybie są światła. Jak go odpalę to nie ma światła z tyłu a z przodu jest. Stop działa. Czego jeszcze brakuje? Czy na styku 59b na 2 pozycji i odpalonym silniku powinien płynąć prąd?

Ostatnio zmieniony przez janos1507 dnia Sob 11:54, 17 Maj 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 13:54, 17 Maj 2014    Temat postu:

Tak, na styku 59b powinno być napięcie przemienne przy odpalonym silniku. Dochodzi ono z dławika (moduł za stacyjką). Drugi kabel czarno-szary z dławika powinien być podłączony na styk potrójny stacyjki. Na nim ma też być kabel z cewki ładowania/stop, która wytwarza to napięcie.
Musisz prześledzić bieg przewodów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
janos1507
Nowicjusz
Nowicjusz


Dołączył: 26 Mar 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tłuszcz
Płeć: Mężczyzna

PostWysłany: Sob 15:14, 17 Maj 2014    Temat postu:

w styku potrójnym też nie ma prądu Sad (1) czyli padła ta cewka? odpalał by bez tego?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 15:58, 17 Maj 2014    Temat postu:

Odpalałby, bo cewka świetlna nie ma nic wspólnego z zapłonem.
Sprawdź napięcie na kablu w wiązce z silnika (od cewki). Jeśli nie będzie, to zajrzyj do iskrownika - może urwał się kabel od cewki itp. Uszkodzenie samej cewki jest najmniej prawdopodobne.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin