Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Światła przygasają po naciśnięciu hamulca tylnego

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Czw 21:18, 03 Cze 2010    Temat postu: Światła przygasają po naciśnięciu hamulca tylnego

Witam dzisiaj zauwazylem ze swiatla w moim simku przy nacisniecu hamulca tylnego przygasaja.
Co moze byc przyczyne tego?

Sim s51 6v 1982r zaplon platynki

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 7:15, 04 Cze 2010    Temat postu:

Ale przygasają światła przednie? Jeśli tak, to może masz źle podłączony kabel na stacyjce - do nieodpowiedniej cewki. Na światło "stop" od stacyjki idzie kabel czerwono-czarny, który powinien być podłączony do styku potrójnego stacyjki (jest tylko jeden taki). Być może jest on podłączony do styku 56 (albo 59).

Gdyby zaś chodziło o przygasanie światła tylnego, to jest to objaw normalny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Pią 9:31, 04 Cze 2010    Temat postu:

Przednie.
Wczesniej tego nie bylo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:59, 04 Cze 2010    Temat postu:

A to się stało nagle, czy po jakiś zmianach w instalacji?
Ale nie widzę innej możliwości, jak to co napisałem wyżej. Sprawdź.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Pią 13:06, 04 Cze 2010    Temat postu:

Nagle.
Ale miałem kiedyś jak wyjąłem aku to gdy włączyłem kierunek a kierunki mam z aku to światło z przodu mrugało.
Mógłbyś mi dać link jakiś do zdjęcia na którym widać ten potrójny styk ?
Znalazłem jakiś ale nie wiem czy dobry.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 14:22, 04 Cze 2010    Temat postu:

Nie mam akurat dobrej fotki tego miejsca, ale ten potrójny styk jest na spodzie stacyjki. W metalowym deklu, na którym są numery styków jest prostokątne wycięcie i on jest w nim. To jedyny styk stacyjki z 3 blaszkami konektorów złączonymi razem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KrOlikk
Simson Fan
Simson Fan


Dołączył: 04 Sie 2009
Posty: 859
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Felinów (Trasa Kraśnik - Janów Lubelski)
Płeć: Mężczyzna

PostWysłany: Pią 21:44, 04 Cze 2010    Temat postu:

Teraz wziąłem podłączyłem tak jak było tylko obok tego styku co było wcześniej podłączone i teraz światła nie przygasają.
Zobaczymy jak to będzie dalej
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin