Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

stop gaśnie!!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rumcajs_s51b2
Bywalec
Bywalec


Dołączył: 30 Gru 2006
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Wto 16:04, 04 Wrz 2007    Temat postu: stop gaśnie!!!!

Hej mam problem ze stopem.Jak simek jest wlaczony i nacisne hamulec to stop sie zaswieci ale zarowka ta centralna swiatla tylnego przygasa i to dosc mocno :/ Tak juz mialem kiedys przed kapitalka ale jakos zawsze zapomnialem napisac o tzm na forum.Prosze pomozcie mi!!!!

TAG-PUS ELEK-INSS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Wto 16:21, 04 Wrz 2007    Temat postu:

Jeżeli masz 6v instalacje to zjawisko nie powinno ciebie martwic--otóż na swiatlo tył i stop prąd daje 1 cewka,a że zarówka od stopu ma np. 21w to zjada prąd swiatła tył.Reasumując swiatło jest bo stop zastapi swiatło tył--moze tak byc nie martw sie tym.Cześć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Wto 16:21, 04 Wrz 2007    Temat postu:

To normalne, STOP w Simsonie jest zasilany tą samą cewka co tylny postoj. Mozesz przepiac kabel od stopu pod akumlator (czarno-czerwony idący w wiazce pod siedzeniem).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rumcajs_s51b2
Bywalec
Bywalec


Dołączył: 30 Gru 2006
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Wto 17:10, 04 Wrz 2007    Temat postu:

Aha ze z jednej cewki to wiem.Ale nie wiedzialem czy ten stop tak ma chodzic ze swiatlo przygasa ale jak tak ma byc to spox :look A wytlumaczcie mi jescze po co w stacyjce idzie kabel z zacisku 57a do zacisku 57 chyba sie nie pomzlilem z zaciskami :look Ja teraz tego nie mam :look Wiem ze to nie do tematu ale przy okazji napisalem :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Wto 18:20, 04 Wrz 2007    Temat postu:

ja mialem tak ze mialem cewke 12V a zarowki 6V i mi pozycyjne gaslo jak cisnalem hamulec. a pozniej jak sie podszkolilem w simkach to sie skapnalem ze mam 12V i zalozylem zarowki 12V i jest tak jak powinno byc czyli nic nie gasnie ani nie przygasa.
sprawdz to albo podepnij do akumulatora tak jak knight mowi, a podepnij np do tego samego gdzie podpiety jest kabelek ktory zasila cala stacyjke (tam przy bezpieczniku) albo... hmmm

a mozesz mi knight powiedziec co zasiala ten czarno-czerwony??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Wto 20:00, 04 Wrz 2007    Temat postu:

Kabel czarno-czerwony zasila cewka szaro-czerwona (ten potrojny wtyk w stacyjce).


Kabel od wtyku 57 do 57a jest odpowiedzialny za swiatla postojowe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Śro 12:21, 05 Wrz 2007    Temat postu:

chodzi mi o to do czego idzie i czemu daje prad ten kabel
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 15:36, 05 Wrz 2007    Temat postu:

Ten kabel powinien isc miedzy zacisk 57, a 57a, a nastepnie tym samym kablem do przedniego postoju.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin