Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Stacyjka sr problem z klaksonem i stopem.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tixik44
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:10, 19 Cze 2016    Temat postu: Stacyjka sr problem z klaksonem i stopem.

Witam wszystkich mam do was dwa pytanka zwiazane z stacyjka sr w s.
Simson s51 zapłon platynkowy instalacja 6v.
Moim problemem jest brak klaksonu. Podłączylem stacyjke zgodnie z schematem użytkownika Pazio777 kierunki działają światła przod tył równiez krotkie długie wszystko oprocz klaksonu. Sprawdzalem na innym klaksonie nie dziala. Od poczatku kiedy podlaczylem instalke nie dzialal nwm co robić Sad (1)
Jeszcze mam jedno pytanko zwiazane z automatem stupu tym przy dzwigni jeden kabel podlaczylem pod brazowo czarny z lampy a drugi nwm własnie pod jaki wtyk podlaczyc 30 lub 15 i tu nwm 8)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Śro 19:11, 22 Cze 2016    Temat postu:

Z klaksonem może być taki problem, że przycisk nie zwiera się z masą. Spróbuj podłączyć miernik: pierwszą sondą do kabla idącego od przełączników zespolonych do klaksonu, a drugą sondą do masy. W momencie włączania przycisku klaksonu powinno być połączenie.

O jaki automat stopu Ci chodzi? Przy dźwigni hamulca w kierownicy? Czy na tylne koło, mocowany przy silniku? Tak czy inaczej... jeżeli od czujnika wychodzą dwa przewody to jeden musi iść do żarówki, a drugi do masy. Tyle Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tixik44
Nowicjusz
Nowicjusz


Dołączył: 04 Maj 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:32, 23 Cze 2016    Temat postu:

Dobra już wszystko wiadomo. Ale mam jeszcze takie pytanko zwiazane ze schematem z jednego wyjscia wychodza dwa czarne kable jeden do kabla od kierunku a nie powinien do tego 15 ze stacyjki?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin