Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Stacyjka blokuje iskrę

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Sob 12:34, 20 Lut 2010    Temat postu: Stacyjka blokuje iskrę

Witam.

Składałem z kolegą jego Simsona bo kapitalce. Elektryka od podstaw, wg. jego schematu:

[link widoczny dla zalogowanych]

Przed kapitalką miał tylko światła mijania, drogowe i tylnie 5W. Teraz działa wszystko.
Następnego dnia iskra zniknęła. Pojawiała się, gdy szybko zmienialiśmy tryby z 0-2 i tak w kółko. No to kupilismy nową stacyjkę. Simson był raz jeżdzony, złożony, wszystko ok.
Wczoraj raz odpalił i po chwili już nie chciał. Iskra była tylko przy przełączaniu trybów. Na innej stacyjce to samo.

O co chodzi?

TAG-SYZ ELEK-STAC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 12:45, 20 Lut 2010    Temat postu:

No to odłącz od stacyjki przewód nr 2 idący od modułu (zwiera go do masy i blokuje zapłon).
Będziesz wiedział, czy to wina stacyjki czy czegoś innego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Medi141
Nowicjusz
Nowicjusz


Dołączył: 29 Sty 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 13:50, 20 Lut 2010    Temat postu:

Wlasnie wyczepilem ten kabel od modulu i stalo sie tak
Kopnelem go 2 razy iskra sie pojawila uznalem ze moze odpali wiec wkrecilem swiece kopnelem i zero reakcji wiec wykrecilem sprawdzam czy jest iskra i dalej to samo (nie ma iskry);(
Juz nie mam sil do niego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 18:52, 20 Lut 2010    Temat postu:

Podłącz tylko sam zapłon. Tzn kable do modułu i cewki butelkowej. Tylko te kable które muszą być aby odpalił. I wtedy sprawdź
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin