Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Sprawdzenie cewki ładowania

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Czw 18:25, 31 Sty 2008    Temat postu: Sprawdzenie cewki ładowania

Witam!

Mam taki problem...
W moim simku cewka ładowania aku a z której wychodza 2 kable to
pierwszy kabel jak podlaczam przez zarówke to sie zarówka swieci a jak
drugi to zarówka nie swieci <spalona> Czyli w takim wypadku nie mam ladowania aku??

TAG-SYZ ELEK-CEWK


Ostatnio zmieniony przez Apacz dnia Pon 22:51, 04 Lut 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Czw 18:55, 31 Sty 2008    Temat postu: Re: Spalona Cewka Ładowania ?

Jeden kabel jest od ładowania a drugi od stopki...na którym masz prąd?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Czw 20:01, 31 Sty 2008    Temat postu:

to podłącz ten w którym masz prąd do mostka i ładowanie masz dalej a tamten co nie ma prądu to ma pewno przebicie najlepiej to wyjmij zapłon i sprawdx jak ma przebicie to go zaizoluj
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 21:05, 31 Sty 2008    Temat postu:

O ile pamietam, Apacz ma ladowanie ma mostku... wiec cewke bezmasowa nie powinna wogole swiecic.

Przy sprawdzaniu cewki jeden kabel podlacz na mase, a drugi przez zarowke do masy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Czw 21:14, 31 Sty 2008    Temat postu:

KnightRider napisał:
O ile pamietam, Apacz ma ladowanie ma mostku... wiec cewke bezmasowa nie powinna wogole swiecic.

Przy sprawdzaniu cewki jeden kabel podlacz na mase, a drugi przez zarowke do masy.


Hehe no i dobrze mówił że na jednym kabelku świeci a na drugim nie...Tylko że jeden kabelek powinien do masy dotykać...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Czw 22:50, 31 Sty 2008    Temat postu:

No to wkoncu tak ma byc czy nie bo jak jeden dotykam kabel to swieci a drugi nie...
mam przez mostek to ladowanie! jakos musze sprawdzic czy mi laduje czy nie mam do dyspozycji próbowki mierniki itp wiec co mi polecicie?
\==\=\=\=\=\=\=\=\=\=\=\=\=\=\=\=\=\=\=\=
czyli tak 1 kabel ten bez napiecia do zarówki do masy a drugi ten co ma prad to do + i powinno swiecic??


Ostatnio zmieniony przez Apacz dnia Czw 22:55, 31 Sty 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 23:44, 31 Sty 2008    Temat postu:

Jestes pewny ze pod dobrymi kablami sprawdzasz napiecie?

Oto schemat jak sprawdzic czy jest cewka bezmasowa jest sprawna:

Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Pią 9:12, 01 Lut 2008    Temat postu:

Dzieki dzisiaj sprawdze Wide grin
------======---------======---------======---------======-------


Z dwóch kabli idze prad Sad (1)(

czyli co mam zrobic bo z 1 jak i drugiego kabla idzie prad!


Ostatnio zmieniony przez Apacz dnia Pią 21:40, 01 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Sob 1:19, 02 Lut 2008    Temat postu:

Sory za posta pod postem ale musze odswierzyc ;DWide grin

patrzcie na posta jednego wyrzej!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 9:17, 03 Lut 2008    Temat postu:

Ale jak mierzysz? Tak jak Ci pokazalem wyzej? Jesli tak, to cewke bezmasowa masz sprawna.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Nie 20:16, 03 Lut 2008    Temat postu:

chodzi o to ze jak sprawdzam tak jak ty mi pokazales to sie nie swieci !
to jest cewka masowa ;/ i mam tak polaczone ;/;/;/ :



----------------
i dodam ze nadal ladowania nie mam...albo mam spalony tyrystor albo mostek

P,S jutro z ojcem bede cos kombinowal Wide grin <albo przez diode prostownicza albo inaczej a co wy radzicie ??>


Ostatnio zmieniony przez Apacz dnia Nie 20:18, 03 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin