Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Spalona stacyjka? światła na "krótko "
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSONERS51
Simson Fan
Simson Fan


Dołączył: 01 Maj 2009
Posty: 517
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:49, 05 Lip 2010    Temat postu: Spalona stacyjka? światła na "krótko "

Witam.ostatnio coś mi się stało z stacyjką...nie chciała chyba łaczyć nieraz bo nie włączały mi się światła i psikłem w nia WD-40... po tym z stacyjki poleciał "dymek" i światła jak nie ma,tak nie ma...nie mam teraz kasy na stacyjke i chciał bym to jakos podpiać na krótko(pod jakiś pstryczek) mam simsona s51 electronic 12v... niech mi ktoś poga gdzie w instalacji założyć przełacznik żeby światła załaczyć przełacznikiem ale i żeby było też ładowanie...pozdrawiam

TAG-SYZ ELEK-STAC ELEK-CEWK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:35, 05 Lip 2010    Temat postu:

Trochę za szybko uznałeś stacyjkę za uszkodzoną. WD-40 ma w sobie olej, więc jak psiknąłeś na styk "pod prądem", to dymek mógł pójść i co z tego. Lepiej psikać jakimś skażonym spirytusem i nie pod napięciem Wink (1) .
Podłącz żarówkę pod kabel czerwono-biały z silnika, drugi styk żarówki do masy i zobacz, czy świeci. Jeśli tak, to cewka OK.
Potem sprawdź wg schematu, czy wszystko jest dobrze podłączone. Jak masz EWR, to odłącz go na chwilę (jego styk 59).
W stacyjce nie ma się za bardzo co zepsuć, taniej sprawdzić niż kupować nową.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSONERS51
Simson Fan
Simson Fan


Dołączył: 01 Maj 2009
Posty: 517
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 22:35, 05 Lip 2010    Temat postu:

nie mam EWR tylko mam taki prostownik:

http://www.allegro.pl/item1096387606_simson_s50_sr50_s51_oryginalny_prostownik_12v.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 6:56, 06 Lip 2010    Temat postu:

Prostownik nic nie ma do świateł.
Sprawdź, co napisałem wyżej odnośnie kabla czerwono-białego. Skoro nie masz EWR, to powinien on być podłączony do styku 59 stacyjki. Jeśli tam będzie świecić, to sprawdź to samo w pozycji 2 stacyjki na styku 56.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSONERS51
Simson Fan
Simson Fan


Dołączył: 01 Maj 2009
Posty: 517
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 10:34, 06 Lip 2010    Temat postu:

a no więc sprawdziłem ten kabel czerwono-biały tak jak mówiłeś odpaliłem simka i sprawdziłem go żarówką... żarówka sie nie świeci.PS:mam odpięty aqu.czy może mam to sprawdzić na podpiętym aqu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:46, 06 Lip 2010    Temat postu:

Akumulator nie wpływa na stan świateł i nie jest w żadnym stopniu z nimi powiązany. Jeżeli po sprawdzeniu cewki żarówka się nie świeci to pozostały trzy opcje.
1) Masz przerwany przewód czerwono-biały biegnący do cewki.
2) Mógł się tylko przewód odlutować tuż przy cewce.
3) Spalona/zepsuta cewka świetlna.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSONERS51
Simson Fan
Simson Fan


Dołączył: 01 Maj 2009
Posty: 517
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 10:49, 06 Lip 2010    Temat postu:

to ja bym obstawiał na cewne.ale sprawdze jeszcze wszystkie kable... a powiec mi jak sprawdzic czy cewka jest sprawna??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:52, 06 Lip 2010    Temat postu:

O jaką cewkę ci chodzi? Jeżeli o świetlną to Syzyf już ci pisał jak ją sprawdzić.
Przytoczę: "Podłącz żarówkę pod kabel czerwono-biały z silnika, drugi styk żarówki do masy i zobacz, czy świeci. Jeśli tak, to cewka OK. "
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSONERS51
Simson Fan
Simson Fan


Dołączył: 01 Maj 2009
Posty: 517
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 10:58, 06 Lip 2010    Temat postu:

tak robiłem. i wyszło na cewke... że cewka walnieta... a czy przy wymontowanej cewce można ją jakoś sprawdzić? miernikiem albo w jakiś sposób? bo wole być na 200% pewny że to cewka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 11:03, 06 Lip 2010    Temat postu:

Jeżeli chcesz być pewny na 200% to musisz poczekać na Syzyfa. On z pewnością będzie wiedział jak cewkę przemierzyć. Dla mnie to za wysoka elektryka Wink (1)
Ale jak żarówka nie świeci na moim sposobie to na 90% że cewka padnięta a te 10% to przerwany przewód.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 11:30, 06 Lip 2010    Temat postu:

Cewkę możesz sprawdzić omomierzem, tzn. na zakresie 200 omów podłączyć się do odłączonego od stacyjki kabla czerwono-białego a drugi przewód miernika do masy. Powinno być ok. 0 omów, czyli zwarcie.
Jeśli jest przerwa, to - jak napisał wyżej Prezes333 - może być jeszcze przerwa na kablu albo odlutowany/urwany kabel od cewki. Musiałbyś to wybadać.
Wykrycie przez miernik zwarcia co prawda też nie wyklucza uszkodzenia cewki, bo mogą być zwarcia mędzy zwojami wewnątrz.
Drugi sposób, to - podobnie jak z żarówką - tylko mierzysz napięcie przemienne na na kablu czerwono-białym (a masą) przy zapalonym silniku.
Na cewce jest dość gruby kabel miedziany i jego przepalenie raczej jest mało prawdopodobne - raczej szukaj przerwy/przetarcia kabla albo złego styku rdzenia cewki do masy.


Ostatnio zmieniony przez Syzyf dnia Wto 11:32, 06 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSONERS51
Simson Fan
Simson Fan


Dołączył: 01 Maj 2009
Posty: 517
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:06, 06 Lip 2010    Temat postu:

ok juz wszystko działa.cewka była wina wszystkiego.pojechałem po nową cewke do sklepu i działaTongue up (1) teraz mam jeszcze pytania odnośnie postojówek: nie działają mi postojówki niech ktoś napisze pod jakie styki przy stacyjce ma być podłączona przednia i tylnia lampa(światła postojowe) :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 13:35, 06 Lip 2010    Temat postu:

Oryginalnie światła postojowego z tyły nie było. Natomiast z przodu tak.
Na której pozycji w stacyjce chciałbyś te światło postojowe (tylko przód).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSONERS51
Simson Fan
Simson Fan


Dołączył: 01 Maj 2009
Posty: 517
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:39, 06 Lip 2010    Temat postu:

4 pozycja
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 13:41, 06 Lip 2010    Temat postu:

Posiadasz ELBE?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin