Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Slaby klakson.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jareksts
Nowicjusz
Nowicjusz


Dołączył: 22 Sie 2008
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Warszawa
Płeć: Mężczyzna

PostWysłany: Nie 22:11, 05 Lip 2009    Temat postu: Slaby klakson.

Witam. Podpialem do swojego simka SR 50 akumulator 6 V. I jest bardzo cichy klakson. Gdy stoje i simek i nie chodzi to jest ok ale gdy jade to sygnalu wogole nie slysze :/ Akumulator nie jest rozladowany bo przeciez to jest nowy akumulator i niedawno zalozony.

PS. Na cewce jest napisane 12 V. Czy to oznacza ze jest napiecie 12?[/img]

TAG-SYZ ELEK-KLAK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
padrick
Nowicjusz
Nowicjusz


Dołączył: 17 Cze 2009
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gorzów Wielkopolski
Płeć: Mężczyzna

PostWysłany: Pon 0:09, 06 Lip 2009    Temat postu:

No nie koniecznie, ja jak kupiłem swojego 6v, też miałem cewkę 12V. Najlepiej sprawdź woltomierzem styki które podłączasz do akumulatora, jeżeli pokaże tobie przy włączonym motorze ok. 6v, masz simsona 6v, a jeżeli ok 12 to jest to 12.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1424
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Pon 19:39, 06 Lip 2009    Temat postu:

posprawdzaj kable czy nie są zaśniedziałe, oraz czy nie masz titka na 12v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marko139
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna

PostWysłany: Wto 18:11, 21 Lip 2009    Temat postu:

może sygnał jest na 12V najlepiej pozycz od kogoś akumulator i sam sprawdz!!!

Ostatnio zmieniony przez marko139 dnia Nie 22:05, 26 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Wto 19:10, 21 Lip 2009    Temat postu:

Masz elbe? jak tak to sprawdź na jakie napięcie pracuje, cewka butelkowa nie musi być 12V przy 6V instalacji...tym się nie sugeruj...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin