Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Słabe światła przednie w elektroniku
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pon 14:36, 27 Wrz 2010    Temat postu: Słabe światła przednie w elektroniku

witam!
Mam simka s51 z zapłonem elektronicznym z EWR.Wymieniłem cewke swietlną i cewke ładowania i światła z przodu są słabe tylko na maksymalnych obrotach na postoju świecą dobrze a podczas spokojnej jazdy w nocy jestem tylko zdany na latarnie.A żarówka mam jakąś za 12 zł
HS1.Z góry dzięki! :>


Pozdro!

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 15:05, 27 Wrz 2010    Temat postu:

Pytanie, czy to słaba cewka, czy coś na kablach albo zbyt duże obciążenie. Najlepiej podłącz samą żarówkę przednią wprost do cewki: zobacz, gdzie jest podłączony kabel czerwono-biały w wiązce wychodzącej z silnika, odłącz go na chwilę, podłącz do niego żarówkę (drugi jej styk do masy), odpal silnik i zobacz jak świeci.
Bańki żarówki nie dotykaj palcami.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pon 16:41, 27 Wrz 2010    Temat postu:

Pamiętaj, że EWR działa tak, że na II trybie stacyjki światła są mocniejsze niż na I.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Wto 17:02, 28 Wrz 2010    Temat postu:

Jutro sprawdze bo do tej pory niemiałem czasu ;P A i czy tylna żarówka ma byc podłączona do aku czy na iskrownik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
borillo
Simson Fan
Simson Fan


Dołączył: 02 Cze 2009
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Wto 18:06, 28 Wrz 2010    Temat postu:

Ile simsonów tyle rzowiązań. Nie wiem jak było oryginalnie, ale u mnie wszystkie światła były z aq i było dobrze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:34, 28 Wrz 2010    Temat postu:

Oryginalnie, bez względu na napięcie w instalacji, światło przednie, tylne(pozycja i stop) są zasilane z cewek z iskrownika, nie z akumulatora.
Przy 12V światło przednie i pozycja tylna są zasilane z jednej cewki (świetlnej). Światło "stop" jest z cewki ładowania, z punktu za mostkiem a przed ELBĄ.
Wszystko to oczywiście doskonale widać na schematach instalacji.
Można oczywiście podłączyć np. tylne światło do aku, odciążając cewkę świetlną, przez co przednia żarówka może lepiej świecić. Np. na tyle dobrze, że będzie częściej się przepalać Wink (1)
To już trzeba sprawdzić praktycznie na konkretnym motorze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Śro 14:05, 29 Wrz 2010    Temat postu:

Sprawdzę chyba dopiero w piątek lub sobotę, bo narazie nie mam czasu,szkołaWide grin

Ostatnio zmieniony przez MrKrzysiek95 dnia Pią 20:00, 01 Paź 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 20:00, 01 Paź 2010    Temat postu:

Okazuje się że mam źle po podłączane w przedniej lampie, na światłach
mijania tkz krótkich świecą się jeszcze światła drogowe.Mi osobiście zdaje się, że jest pomylona masa.Czekam na wasze zdanie(szczególnie twoje Syzyf)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:25, 01 Paź 2010    Temat postu:

A moim zdaniem Wide grin to masa jako taka nie może być pomylona bo niby jak?
Chyba że czegoś nie rozumiem...
Pomylona ale z czym? Napisz dokładniej...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 21:53, 01 Paź 2010    Temat postu:

hmm jak by to wytłumaczyć..
W żarówce h4 czy hs1 są 3 wtyczki na kable 1 światła mijania 2 drogowe 3 masa i u mnie jest pomylone coś chyba, pozamieniane kable;
Elektryka w simku była do du*py (nie było żadnych świateł) i robiłem to sam więc dobrze podłączone na pewno nie jest:D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 22:40, 01 Paź 2010    Temat postu:

Rzeczywiście, jeśli masa jest źle podłączona, to na któryś światłach mogą się świecić oba żarniki - od mijania i drogowych.
Masa jest stykiem wspólnym obu żarników, więc jeśli podłączysz ją nieprawidło, to będzie taki efekt.
Nie wiem, czy żarówce HS1 rozkład styków jest taki, jak w H4 - jeżeli tak to:



(Rysunek ze strony http://team.fiatuno.pl/index.php?id=wiev&news=23 )


Ostatnio zmieniony przez Syzyf dnia Pią 22:42, 01 Paź 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 13:30, 02 Paź 2010    Temat postu:

Już ide podłączyć według tego schematu;]
Ai jak byś moł powiedzieć który kabel jest od krótkich a który od długich świateł Happy


Ostatnio zmieniony przez MrKrzysiek95 dnia Sob 13:33, 02 Paź 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:33, 02 Paź 2010    Temat postu:

Są tam 2 kable (żółty i biały) - nie pamiętam niestety dokładnie, który jest od jakich świateł (chyba biały to długie). Możesz to jednak łatwo ustalić: na przełączniku na kierownicy górna pozycja to długie, więc włącz je. Wiesz też z rysunku, który styk żarówki to długie. Teraz spróbuj podłączyć kabelki do tego styku: ten, na którym żarówka się zaświeci to oczywiście też długie.
Oczywiście najpierw podłącz brązowy kabelek na masę żarówki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 18:18, 02 Paź 2010    Temat postu:

W lampie mam dobrze podłączone.Chyba wiem co jest przyczyną tych słabych
świateł:wink: koło magnesowe ma popękane magnesy i i w niektórych miejscach wcale magnesów niema(kawałeczków).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pon 20:04, 04 Paź 2010    Temat postu:

Sorki za post pod postem ale chciałem odświeżyć temat :P
Dziś wracając ze sklepu około godziny 19:30 jechałem sobie na światłach(jakoś drogę widziałem) i tak wszystko działa ale nagle przepaliła mi się żaróweczka od podświetlania licznika i światła w tym momencie były mocniejsze.Teraz tak podłączył bym tylne światło do aku tylko nie wiem jak(wiem jak podłączyć żeby świeciło cały czas^^)Najlepiej jak by lampa tylna
świeciła na drugiej pozyci stacyjki.

Z góry dzięki:D
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin