Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Słabe światła na wolnych obrotach oraz przepalanie żarówek.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
oskarzyslaw
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2016
Posty: 14
Przeczytał: 35 tematów

Ostrzeżeń: 0/5
Skąd: Ostrzeszów
Płeć: Mężczyzna

PostWysłany: Wto 1:38, 04 Paź 2016    Temat postu: Słabe światła na wolnych obrotach oraz przepalanie żarówek.

Witam. Żarówka przednia bardzo słabo świeci na wolnych obrotach, a po wkręceniu na wysokie obroty świeci tak mocno, że przepala się. Podobnie było z podświetleniem licznika. Po dodaniu gazu żaróweczka świeciła mocniej, a czasami świeciła bardzo mocno. Tak jakby się włączał "tryb turbo" i po jakimś czasie przepalała się. Tylna żarówka na wolnych obrotach czasami gaśnie, włącza się po dodaniu gazu. W czym może tkwić problem? Simson s51b 6v z 1985 roku, żarówka przednia 25w, tylna 5w, podświetlenie licznika 1,2w lub 2w. Podejrzewam też, że nie mam ładowania akumulatora, albo jest bardzo słabe. Akumulator podłączam pod prostownik średnio co miesiąc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Wto 7:47, 04 Paź 2016    Temat postu:

Witam, w instalacji 6V ładowanie jest dość słabe. Jeśli bardzo słabo świeci a simek ma bardzo wolne obroty to może mu je trochę podnieś. I jak masz zrobione te światła? Tzn czy wszystkie idą np z cewki świetlnej czy jest coś z aku?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
oskarzyslaw
Nowicjusz
Nowicjusz


Dołączył: 06 Lut 2016
Posty: 14
Przeczytał: 35 tematów

Ostrzeżeń: 0/5
Skąd: Ostrzeszów
Płeć: Mężczyzna

PostWysłany: Wto 8:50, 04 Paź 2016    Temat postu:

Wszystkie światła są z cewki. Z aukumulatora są tylko kierunkowskazy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Wto 18:27, 04 Paź 2016    Temat postu:

No to się nie dziw że na wolnych światła słabo świecą. Ja w swoim mam zrobione tak że podświetlenie liczników, światła postojowe przód i tył, światło stopu, kierunkowskazy i klakson jest z akumulatora a tylko i wyłącznie światła z przodu są z cewki. Wiadomo że na wolnych nie jarzą ale wystarczająco świecą a jak już odrobinkę da gazu to dają jak halogeny. Ładowanie daje rady bez problemów utrzymać akumulator a światła świecą przyzwoicie. Proponuje abyś zrobił mniej więcej tak samo. A co do palenia żarówek to przy takiej instalacji jak mówisz sam miałem ten sam problem tak samo z podświetleniem, przepalały się jedna za drugą. Teraz się uspokoiło. Nie pamiętam kiedy ostatnio wymieniałem jakąś żarówkę. Natomiast co do ładowania to sprawdź np miernikiem ile ładuje. Prawidłowe dla instalacji 6V to 6,9-7,2V.

Ostatnio zmieniony przez Przemek.1997 dnia Wto 18:32, 04 Paź 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konsmy02104
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2015
Posty: 35
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Śro 20:00, 05 Paź 2016    Temat postu:

Widocznie musisz mieć coś nie tak z instalacją. Faktycznie tak jak ktoś tu już mówił: z cewki tylko krótkie, długie no i tyle pozycyjne. Reszta akumulator.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Śro 21:30, 05 Paź 2016    Temat postu:

Nawet tylną pozycję dałbym pod akumulator. Wiem że fabrycznie jest robione z cewki świetlnej choć osobiście przełożyłem właśnie na akumulator. Po co obciążać bez sensu cewkę świetlną, po za tym przód będzie świecił jaśniej a w dodatku obie pozycje będą z akumulatora i jest jakiś porządek wg mnie. Najrozsądniejsze rozwiązanie. Jedynie co to skoro autor mówi że chyba słabo ładuje akumulator to będzie musiał to sprawdzić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konsmy02104
Nowicjusz
Nowicjusz


Dołączył: 28 Wrz 2015
Posty: 35
Przeczytał: 13 tematów

Ostrzeżeń: 0/5
Skąd: Opole
Płeć: Mężczyzna

PostWysłany: Czw 10:01, 06 Paź 2016    Temat postu:

Nie wiem czy w ogóle w instalacji 6V jest ładowanie, a jeżeli jest to znikome bo zawsze muszę ładować. Planuję w niedalekiej przyszłości przeskoczyć na 12V od powerdynamo gmbh.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Przemek.1997
Bywalec
Bywalec


Dołączył: 09 Sie 2015
Posty: 110
Przeczytał: 17 tematów

Ostrzeżeń: 0/5
Skąd: Polska
Płeć: Mężczyzna

PostWysłany: Czw 13:56, 06 Paź 2016    Temat postu:

Jest ładowanie tylko mostki prostownicze są słabe.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin