Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Słabe Swiatla

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RedShadoW
Bywalec
Bywalec


Dołączył: 10 Sie 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Wto 17:51, 25 Sie 2009    Temat postu: Słabe Swiatla

Mam Simsona S51 i mam w nim problem....swiatła swięcą ale bardzo marnie moze ktos powiedziec dlaczego??;

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Madoń
Śpiący na Forum
Śpiący na Forum


Dołączył: 29 Wrz 2008
Posty: 3535
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Biała Podlaska
Płeć: Mężczyzna

PostWysłany: Wto 18:05, 25 Sie 2009    Temat postu:

Bo to tylko Simson i aż Simson ;D Nie ma co wiele oczekiwać od techniki z początku lat 80-tych.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7883
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 18:20, 25 Sie 2009    Temat postu:

Nieoryginalna cewka
Stare przewody
Slaba masa w lampie
Za mocna zarowka przod/tyl
Zwarcie, przebicie w instalacji
Uszkodzona cewka...

Wymieniac dalej, czy sprawdzisz chociaz czesc?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
--DieGo--
Bywalec
Bywalec


Dołączył: 05 Kwi 2008
Posty: 102
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:42, 25 Sie 2009    Temat postu:

Mi też słabo świeciły... Ale posypało mi się magneto i odkąd założyłem nowe jazda w nocy to nie przeszkoda Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Afterday
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:33, 26 Sie 2009    Temat postu:

Mam ten sam problem. Żarówki się dosłownie żarzą.

Instalacje mam 6v( nie jestem w 100% pewien, na cewce, regulatorze i innych Częściach elektr. oprócz cewek zapłonowych, napisane jest 6V) instalacja była przerabiana przez poprzedniego właściciela z 12 na 6. Dziwi mnie to że gdy z przodu wsadzę żarówkę 6v 35Wat świeci bardzo marnie a gdy wsadzę 12v świeci o wiele lepiej, ale nadal nie jest tak jak powinno.
Brak akumulatora 6v, mam 12v nowy świeżo naładowany, i tu moje pyt.: Czy nic się nie stanie jak wsadzę akumulator 12V?? sprawdziłbym np.: kierunki, klakson bo nie wiem czy chodzą...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin