Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Słabe kierunkowskazy z przodu .

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawex09
Bywalec
Bywalec


Dołączył: 04 Lip 2010
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamosc
Płeć: Mężczyzna

PostWysłany: Śro 17:00, 27 Kwi 2011    Temat postu: Słabe kierunkowskazy z przodu .

czym moze byc spowodowane to ze kierunkowskazy z przodu duzo słabiej mi swieca niz z tyłu ???


dodam ze akumulator nowy naladowany 6v .instalacja w simsonie 6v , platyny .wszystkie zarowki od kierunkowskazow 6v21w .


Ostatnio zmieniony przez Pawex09 dnia Śro 17:02, 27 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Śro 17:01, 27 Kwi 2011    Temat postu:

Masa słaba
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pawex09
Bywalec
Bywalec


Dołączył: 04 Lip 2010
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Zamosc
Płeć: Mężczyzna

PostWysłany: Śro 17:02, 27 Kwi 2011    Temat postu:

ale co mam z ta masa zrobic??zruszyc poprostu kable od masy??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1680
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Śro 17:07, 27 Kwi 2011    Temat postu:

zdejmij bak bo tam kable idąodkręćje weź rame troche papierem ściernym przetrzyj, przykręć o zobacz jak będzie, może masz styki zaśniedziałe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Sob 13:04, 30 Kwi 2011    Temat postu:

Ale nowych akumulatorów sie nie ładuje. Może zepsułeś go
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomekszr
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2009
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: 3-miasto
Płeć: Mężczyzna

PostWysłany: Sob 14:07, 30 Kwi 2011    Temat postu:

chyba napisał ze z tylu dobrze swieca ,nie ?
przeczysc styk od masy pod bakiem. A jak nie pomoże to wyczusc też styki w kierunkach (te blaszki w które wtykasz kable).
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin