Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson SR50 CE problem ze stacyjką

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Wto 21:23, 22 Gru 2009    Temat postu: Simson SR50 CE problem ze stacyjką

Witam, mam problem z elektryka w simsonie polega on na tym, iż gdy przekręcę kluczyk wszystko sie swieci i po sekundzie gaśnie.... co to moze byc? :/

TAG-SYZ ELEK-STAC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 22:16, 22 Gru 2009    Temat postu:

zwarcie... Poszukałbyś !
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Śro 12:54, 23 Gru 2009    Temat postu:

wiesz co on miał robioną elektrykę u elektryka całkiem niedawno (ok 3 tyg) i własnie kiedyś jechałem i mi to pogasło ;/ a i jeszcze jak jest odpalony to kontrolki swieca tylko jak dam gazu tak na pół manetki...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 18:46, 23 Gru 2009    Temat postu:

Hmm...
Sprawdź ze schematem podłączenie kabli od świateł do stacyjki. Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Czw 12:26, 24 Gru 2009    Temat postu:

no ok ale to tak po śwWide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karolsr
Simson Fan
Simson Fan


Dołączył: 04 Maj 2009
Posty: 769
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: będę wiedział że ten wał wytrzyma taką moc ?
Płeć: Mężczyzna

PostWysłany: Sob 20:39, 10 Kwi 2010    Temat postu:

Sorka za off topic ale wyszystko naprawione ;] Przyczyna: brak ładowania co za tym idzie wyladowanie aku i słabe napięcie . Temat do zamknięcia dziekuje wam za pomoc .
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin