Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson S51 gaszenie nie działa

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
olekklaczkowski123
Bywalec
Bywalec


Dołączył: 18 Mar 2012
Posty: 283
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Góra
Płeć: Mężczyzna

PostWysłany: Pią 19:56, 23 Mar 2012    Temat postu: Simson S51 gaszenie nie działa

Witam. Dziś wyciągnełem mojego sima po zimie i ładnie odpalił ale gdy chciałem go zgasić nic się nie stało stacyjka w pozycji 0 a simson chodzi nie wim czy to coś sie odłączyło czy może stacyjka poszła a może coś jest zawilgocone? Nie mam pojęcia. Może mnie ktoś nakierować co to może być i co zrobić z tym fantem?

TAG-SYZ ELEK-INSS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 20:08, 23 Mar 2012    Temat postu:

Stacyjka może nie łączyć, spróbuj poruszać kluczykiem na boki i wpuścić trochę WD 40?. Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 20:13, 23 Mar 2012    Temat postu:

Stacyjka nie ma masy lub styki zasniedzialy i nie ma przejscia. Polecam sprawdzic.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:15, 23 Mar 2012    Temat postu:

Konkretnie: sprawdź podłączenie styku nr 2 stacyjki do masy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
olekklaczkowski123
Bywalec
Bywalec


Dołączył: 18 Mar 2012
Posty: 283
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Góra
Płeć: Mężczyzna

PostWysłany: Pią 20:34, 23 Mar 2012    Temat postu:

Dzięki za odpowiedzi ze względu na godzine nie będe leciał do garażu i sprawdzał ale dzięki za info posprawdzam Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pablo1284
Nowicjusz
Nowicjusz


Dołączył: 15 Lut 2016
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 14:04, 15 Lut 2016    Temat postu:

Witam,mam ten sam problem tyle że w moim simsonie gaszenie normalnie działało i na drugi dzien nagle przestalo dzialac.W czym problem ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bubek
Nowicjusz
Nowicjusz


Dołączył: 22 Lis 2015
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: albigowa
Płeć: Mężczyzna

PostWysłany: Sob 13:58, 27 Lut 2016    Temat postu:

Pablo1284 napisał:
Witam,mam ten sam problem tyle że w moim simsonie gaszenie normalnie działało i na drugi dzien nagle przestalo dzialac.W czym problem ?


Bardzo prawdopodobne ze porostu spadł ci któryś kabel w stacyjce
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin