Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simson Obrotomierz Problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SpidiX
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:22, 28 Kwi 2010    Temat postu: Simson Obrotomierz Problem

Mam nietypowy problem otóż niewiem jak wpiąć obrotomierz smoke: http://www.allegro.pl/item1008604584...ster_nowy.html

Nierozumiem z schematu jak wpiąć kable i problem jest następujący może mi ktoś powiedzieć który kabel gdzie ma iść?? schemat mam po angielsku i moge go dać:

http://p1.bikepics.com/pics/2010/04/28/bikepics-1963120-800.jpg

TAG-SYZ ELEK-LICZ


Ostatnio zmieniony przez SpidiX dnia Śro 22:44, 28 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:42, 28 Kwi 2010    Temat postu:

Link do schematu nie działa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SpidiX
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:44, 28 Kwi 2010    Temat postu:

Poprawione
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:56, 28 Kwi 2010    Temat postu:

Teraz działa, ale mało co widać Wink (1)
Może trochę większy skan?
Przydałaby się też fotka tylnej strony i wiązka kabli.
A tak w ogóle, to chyba za sprzedaż urządzenia bez polskiej instrukcji obsługi, grozi sprzedawcy kara do 5000 zł.
Masz prawo jej żądać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SpidiX
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 23:05, 28 Kwi 2010    Temat postu:

Lepiej mi nie wyskanuje ;/ trzeba sobie na dysk wrzucic i przybliżyć.Tak samo sobie u mnie zrobiłem i wszystko widać.Na tym obrazku pisze tak

RED - BATTERY (+)
BLACK - ENGINE GROUND
WHITE - IGITION SWITCH 12V
ORANGE - DIMMER / +12V TO DIMMER CONNECT TO HEADLIGHT TO ACTIVAE

jest 4 kable z obrotka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 23:25, 28 Kwi 2010    Temat postu:

Mnie bardziej chodziło o rysunki 6 i 7, bo kabel pomarańczowy (orange) nie bardzo wiem, gdzie ma iść.
RED (czerwony)- +12V czyli do akumulatora
BLACK (czarny) - masa
WHITE (biały) - chyba +12V za włącznikiem zapłonu (za stacyjką, po przekręceniu kluczyka)
ORANGE - ? być może uzwojenie pierwotne cewki butelkowej, ale głowy nie dam

Chyba nie bardzo pomogę...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 15:58, 29 Kwi 2010    Temat postu:

Do orange pisze DIMMER?
Orange - Dimmer/12V To dimmer connect to xxxxxxx to activate
Tak tam jest?
( x - nie odczytam )
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SpidiX
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 20:32, 29 Kwi 2010    Temat postu:

Headlight pisze tam Pustack

http://bikepics.com/pictures/1963176/ lepsze foty

Dzis testowałem według instrukcji
Czarny Masa
Czerwony + w aku
biały + za zapłonem
pomarańczowy do cewki i nic mrugało tylko podświetlenie jak odpaliłem motor a jak zgasiłem to sie od nowa włańczał tam jeszcze jakiś kabel do komputera idzie podłączyłem go i cały czas czerwone tło sie świeciło tak ma świecić po przekroczeniu 6 tyś obrotów może ktoś pomorze prosze bo męczyłem sie pół dnia z tym
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Pią 0:04, 30 Kwi 2010    Temat postu:

Pomarańczowy zostawił bym w spokoju, prawdopodobnie jest to podświetlenie. Podłącz biały pod impuls z cewki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 8:07, 30 Kwi 2010    Temat postu:

Sądząc z rysunku nr 6, kabel "pobierający" impulsy jest koloru białego i wiązka jest zakończona czerwoną wtyczką.
Z instrukcji wynika też, że są 2 wiązki kabli: power (zasilająca) i sensor(czujnik).
Mam takie wrażenie, że są 2 kable koloru białego w 2 różnych wiązkach 8O
Może napisz, jakie kolory kabli są w obu wiązkach a najlepiej jakieś foto tych wiązek. Jakie zakończenia ma wiązka "sensor"?


Ostatnio zmieniony przez Syzyf dnia Pią 8:26, 30 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SpidiX
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 12:03, 30 Kwi 2010    Temat postu:

tak jak mówisz są dwie wtyki ale już przerobiona końcówka na kable

w jednej wtyce są kable pomarańczowy czarny biały i czerwony
w drugiej jest tylko biały

foty dodam wieczorem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SpidiX
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:03, 30 Kwi 2010    Temat postu:

Chyba poszła elektronika i cały czas obrotomierz świeci na czerwono niewiem czy da sie to naprawić jeszcze
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin