Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson instalacja elektryczna od podstaw brak stopu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MeFe
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2014
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śąlsk
Płeć: Mężczyzna

PostWysłany: Pon 19:30, 17 Mar 2014    Temat postu: simson instalacja elektryczna od podstaw brak stopu

założyłem nową instalacje do simsona według schematu z elbą i prostownikiem(mostkiem greatz) i nie działa mi stop i klakson
może mi ktoś powiedziec co zle podłączyłem i czy tem schemat jest dobry a może coś z cewką w zapłonie

PS a jest to różnica jakaś bo na schemacie pisze że na tylnim czujniku jest tak że od tej dżwigniętej kreski ( na czujniku stop na tyle) idzie do kostki a z kostki po 2 stronie do przedniego czujnika ale do klapniętej kreski jest to jakaś róznica w podłączeniu??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Skibonzo
Bywalec
Bywalec


Dołączył: 10 Mar 2014
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:35, 17 Mar 2014    Temat postu:

ta dźwignięta kreska to oznaczenie włącznika, który w rzeczywistości jest czujnikiem świateł stopu i to on zwiera ze sobą dwa końce przewodu tak, aby prąd przepływał do rezystora czy tam żarówki. Są dwa takie oznaczenia na schemacie bo jak sam zauważyłeś dotyczy się to również przedniego hamulca, ale zakładam, że ty klasycznie tego nie masz więc ciebie to nie interesuje.


pokaż nam schemat to ci pomożemy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MeFe
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2014
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śąlsk
Płeć: Mężczyzna

PostWysłany: Pon 22:39, 17 Mar 2014    Temat postu:

niestety nie moge wysłać wam linka bo jestem nowy na tym forum ale jak wpiszesz w googlach na grafice simosn schemat 12v elba prostownik to 1 po lewej . i mam 2 czujniki z przodu i z tyłu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Skibonzo
Bywalec
Bywalec


Dołączył: 10 Mar 2014
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:02, 17 Mar 2014    Temat postu:

też bym nie umiał nic podłączyć gdybym się na taki jak zasugerowałeś wzorował. Wybierz z http://moser-bs.de/Simson/s50s51.html tych i podaj jego nazwę.

Może to http://www.a-k-f.de/moser/s51-1b.pdf?

dobra co do klaksonu to klakson musi mieć masę przy włączniku, a nie wpiętą bezpośrednio do jednego z jego złączek. W tym przypadku przycisk łączy z masą, a nie doprowadza prąd. Dlatego proponuje ci żebyś sprawdził czy dobrze masz złożony taki przełącznik i czy kabelki są dobrze polutowane!!!

A stop to pewnie źle połączyłeś kable nie jestem w stanie pomóc bo nie widzę twojej instalacji, może popsuł się sam przełącznik, może kabel przetarty jest, może żarówka się spaliła, może samą żarówkę, źle wpiąłeś. Nie warto moim zdaniem teoretyzować tutaj bo to jest bez sensu pomyśl trochę i zrozum schemat!!


Ostatnio zmieniony przez Skibonzo dnia Pon 23:02, 17 Mar 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MeFe
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2014
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śąlsk
Płeć: Mężczyzna

PostWysłany: Wto 8:19, 18 Mar 2014    Temat postu:

schemat jest ten co podałeś w 2 linku "s51/1 B"
Czyli jak dobrze zrozumiałem przy włączniku klaksonu mają być 2 kable pierwszy ma iść do klaksonu a drugi do masy(dobrze zrozumiałem??)

a co do stopu to żarówka na bank dobra i masa też (sprawdzałem) kable nie przetarte zakładałem nowe, dobrze wpięte a co do czujników to musiały by sie 2 popsuć
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin