Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Simson elektronik v6

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kochamsimsony
Nowicjusz
Nowicjusz


Dołączył: 01 Mar 2015
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Śrem
Płeć: Mężczyzna

PostWysłany: Pon 22:50, 13 Kwi 2015    Temat postu: Simson elektronik v6

Witam mam problem z światłami w simsonie elektronik zgineły i nie wiem gdzie jest przyczyna. Sprawdzałem kable i są wszystkie dobre nigdize nie widać sladu przetrarcia ani innych przeszkód. Cewki są sprawne sprawdzałem i jest obieg prądu. Jak przekręce kluczyk to tylko świecą tylne światła i stop też Happy Nie ma krutkich i długich. Jest jeszcze strzał światłami. i żarowka nie jest przepalona mogła by to być przyczyna stacyjki ?

Ostatnio zmieniony przez kochamsimsony dnia Pon 22:53, 13 Kwi 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 1 temat

Ostrzeżeń: 0/5

PostWysłany: Wto 19:28, 14 Kwi 2015    Temat postu:

A sprawdź przełącznik świateł długi-krótkie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
the_polish_driver
Nowicjusz
Nowicjusz


Dołączył: 11 Kwi 2015
Posty: 13
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 7:31, 17 Kwi 2015    Temat postu:

Jak wyżej - przełącznik świateł i wyczyść styki w lampie przedniej oraz żarówce.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Imim
Bywalec
Bywalec


Dołączył: 02 Lip 2013
Posty: 143
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 0:26, 18 Kwi 2015    Temat postu:

ale przecież napisał że ,,strzał światłami działa,, więc żarówka i gniazdo jest sprawne, napięcie jakoś dostaje. Myśle że może to być wina stacyjki
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin