Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Silnik nie gasnie na pozycji 0 stacyjki

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Pon 14:22, 08 Mar 2010    Temat postu: Silnik nie gasnie na pozycji 0 stacyjki

niewiem czemu ale pozycji 0 powinien gasnac silnik a nie gasnie cala reszta elektryki dziala a gaszenie nie co sie stalo??

TAG-SYZ ELEK-STAC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
papko1314
Bywalec
Bywalec


Dołączył: 11 Paź 2009
Posty: 442
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Inowrocław
Płeć: Mężczyzna

PostWysłany: Pon 15:54, 08 Mar 2010    Temat postu:

Kable źle podpięte.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 16:03, 08 Mar 2010    Temat postu:

Gaszenie jest poprzez zwieranie przewodu masowego z przewodem bialo-brazowym z zaplonu. Przewod masowy od stacyjki, lub styki w stacyjce sprawdz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Pon 16:06, 08 Mar 2010    Temat postu: ;/

dalej to samo owszem jak odepne je i zlacze to nie ma iskry (mase i od cewki zaplonowej)a jak dam na stacyjke to nic caly czas jest iskra co sie moglo stac??

Ostatnio zmieniony przez szymusnik dnia Pon 16:28, 08 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 20:31, 08 Mar 2010    Temat postu:

Nie masz masy na stacyjce.
Kabel od cewki zapłonowej przy gaszeniu łączy się z masą ( tak jak było to pisane wyżej) więc pewnie nie masz masy w stacyjce skoro nie gaśnie.
Sprawdź czy kabel od masy jak podpięty do stacyjki.


Ostatnio zmieniony przez Pustack dnia Pon 20:33, 08 Mar 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Wto 15:13, 09 Mar 2010    Temat postu:

jest podpiety pisalem ze kable sa w porzadku co sie stalo??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Wto 19:09, 09 Mar 2010    Temat postu:

Zapewne masz poprostu w stacyjce styki zaśniedziały i nie łączy, skoro kable masz dobrze podłączone.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Wto 21:00, 09 Mar 2010    Temat postu:

Zmienilem stacyjke i jest git stacyjka byla szajska nowa ale nie orginal dalem teraz oord ddr dzieki mozna zamknac
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin