Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Rodzaj Elektryki.Potrzebna Pomoc

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Drapekmistrz2201
Nowicjusz
Nowicjusz


Dołączył: 30 Gru 2014
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 17:24, 07 Sty 2015    Temat postu: Rodzaj Elektryki.Potrzebna Pomoc

Witam posiadam simsona s51(Tuningowy na s70)I mam problem z elektroniką.

Z zapłonu wychodzi 5kabli.Jak ściągnę prawy boczek do jest podłączona taka buteleczka około 5cm.Z lewej strony mam stacyjkę,akumulator i 2 bezpieczniki

Nw jaki to zapłon bo mam go dopiero krótko.

Model S51 a nw dokładnie jaki rodzaj czy B1,B2...

Wyprodukowany w 1986r 4biegowy posiada kierunkowskazy.przednią lampę.i tylną.Posiada gumy na podnóżkach.
PROSZĘ O POMOC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Śro 17:42, 07 Sty 2015    Temat postu:

Witam , jaki dokładnie masz problem z tą " elektroniką " ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Drapekmistrz2201
Nowicjusz
Nowicjusz


Dołączył: 30 Gru 2014
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:02, 08 Sty 2015    Temat postu:

Ogólnie tą co mam elektronikę to jest tak poje,że kabel od świateł przednich gasi Simsona.

Krótko mówiąc plątanina Kabli i na dodatek wszystkie są czerwone,Nie wiadomo co z czym połączyć.

Na początku były światła i z dnia na dzień:Brak sygnału,Kierunków,I w końcu brak świateł,Co dziwne jak przeciągnę go na każdym biegu czasami się zapalają na około 5 minut po czym gasną,sprawdzałem i nic tam nie ma.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jarasek
PREZES
<font color=red>PREZES


Dołączył: 31 Lip 2005
Posty: 527
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Lubuskie
Płeć: Mężczyzna

PostWysłany: Czw 18:06, 08 Sty 2015    Temat postu:

Musisz zrobić rozpoznanie pacjenta , zacznij od sprawdzenia stojanu zobacz dokładnie jakiem masz cewki i rozrysuje sobie wszystkie odczepy , przyda się miernik , potem już będzie z górki , ilością wychodzących kabli ze silnika sie nie sugeruj bo w większości takich przypadków każdy poprzedni "specialista" dodaje swoje wedle uznania :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Drapekmistrz2201
Nowicjusz
Nowicjusz


Dołączył: 30 Gru 2014
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:26, 08 Sty 2015    Temat postu:

Ok dzięki ziomek za info.
Szerokości Na Drodze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mlodywedkarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 05 Lip 2009
Posty: 559
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wąsosz
Płeć: Mężczyzna

PostWysłany: Czw 20:22, 08 Sty 2015    Temat postu:

Drapekmistrz2201 napisał:
Ogólnie tą co mam elektronikę to jest tak poje,że kabel od świateł przednich gasi Simsona.

Krótko mówiąc plątanina Kabli i na dodatek wszystkie są czerwone,Nie wiadomo co z czym połączyć.

Na początku były światła i z dnia na dzień:Brak sygnału,Kierunków,I w końcu brak świateł,Co dziwne jak przeciągnę go na każdym biegu czasami się zapalają na około 5 minut po czym gasną,sprawdzałem i nic tam nie ma.


Kolego po znakach , . : itp należy dawać odstęp. Popraw swoje posty
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin