Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pytanie o ładowanie ELBĄ w simsonie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rychu953
Nowicjusz
Nowicjusz


Dołączył: 07 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 10:35, 20 Maj 2012    Temat postu: Pytanie o ładowanie ELBĄ w simsonie.

Posiadam simsona SR 50 B4 z instalacją 6V. Wczoraj kupiłem "elbe" a dokładniej SEGU 8871.10 6V i zastanawiam się czy mam ładowanie w simku.

Gdzies przeczytałem że ta elba to taki układ który ciągle pobiera minimalny prąd i jakby wylicza z niego napięcie na akumulatorze i jeśli spadnie poniżej jakiegoś poziomu to zaczyna ładować akumulator. I tu jest moje pytanie.

Czy powyższa teoria jest prawdziwa i jeśli tak to od jakiego poziomu napięcią i do jakiego ładuje ta elba. Bo jak mierzyłem miernikiem napięcie na aku to było 6.31V. i Gdy podłączyłem do simosa to nawet na wysokich obrotach nic nie wzrastało.

Instalacja raczej nie ma zwarć. Jeśli to robi jakąs różnice to światło stop działa bardzo dobrze a idze z tej samej cewki co ładowanie więc uszkodzoną cewke raczej można wykluczyć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 21:37, 20 Maj 2012    Temat postu:

Elba działa na takiej zasadzie, że mierzy napięcie na akumulatorze. Jeśli jest ono niższe od ustalonego maksymalnego poziomu, to przepuszcza napięcie z cewki ładowania czyli ze styku 59 na 49 i aku jest ładowany. Jeśli aku się naładuje powyżej ustalonego poziomu, to odcina ładowanie. Jest ona zasilana ze styku 49, zatem do poprawnej pracy musi być podłączona tym stykiem do akumulatora. Nie można więc - jak robią niektórzy - podłączyć tylko cewkę do styku 59 i mierzyć napięcie "na wyjściu" 49 ELBY przy odłączonym aku, bo ELBA nie będzie zasilana.
Niestety nie wiem, jaki jest ten ustalony poziom ustawiany fabrycznie ale przypuszczam, że rzędu 7,5V bo do takiego napięcia można ładować aku 6V.
Przy wyższych obrotach napięcie na aku powinno wzrastać. Można też podłączyć miernik na zakresie pomiaru prądu stałego (do 10A) i mierzyć prąd pomiędzy stykiem 49 a plusem aku (miernik podłączony szeregowo z plusem).
Chyba, że trafił ci się egzemplarz ze zbyt nisko ustawionym progiem i wtedy może np. odcinać już przy 6V. Na płytce ELBY jest potencjometr do ustalania tego progu ale nie wiem, czy jest sens grzebania. Chyba, że masz trochę doświadczenia elektronicznego i rozumiałbyś zasadę działania tego układu, którego schemat można sobie łatwo wygooglać.

Czy pomiędzy cewką a stykiem 59 masz jeszcze układ prostowniczy, tzn. diodę albo mostek prostowniczy? Może on być albo nie, bo sama ELBA też prostuje prąd. Trzeba by zmierzyć napięcie dochodzące na styk 59, tylko pytanie, czy jest ono już wyprostowane, czy przemienne i w zależności od tego ustawić miernik na odpowiednim zakresie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sławek SIMER s51
Simson Fan
Simson Fan


Dołączył: 29 Sie 2010
Posty: 621
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Podkarpacie/okolice łańcuta/rakszawa
Płeć: Mężczyzna

PostWysłany: Nie 22:33, 20 Maj 2012    Temat postu:

Sorki że się dołaczam z pytaniem ale jak sprawdzić możliwie prostym sposobem czy elba ładuje?
Bo mam elbę 6v i nie wiem jak ją sprawdzić czy jest dobra, kierunki chodzą mi z niej a ładowanie to właśnie nie wiem bo mam podłaczone z tyrystora a elba chyba lepiej by ładowała.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rychu953
Nowicjusz
Nowicjusz


Dołączył: 07 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 0:20, 21 Maj 2012    Temat postu:

Kable idą prosto z cewki na Elbe. Cewka jest masowa wiec mostka prostowniczego nie sposób podłączyć.
Wiecie może ile powinno wynosić napięcie na w pełni naładowanym akumulaotrze 6V? Nie chodzi mi o prąd ładowania w trakcie pracy silnika tylko o napięcie akumulatora bez ładowania. Mój miernik pokazuje że aku ma napięcie około 6.25-6.30V i zastanawiam się czy to jest dobre.
I jeszcze jedno pytanie. Załóżmy(odpukać Wide grin) że nie ma ładowania- po jakim czasie nowy akumulator(kupiony i zalany 2 dni temu) może sie rozładować? Bo jeśli nie ma ładowania to zapewne prędko mi padnie.

//EDIT:
Instalacja jest dobrze podpięta. akumulator ma właściwe(zgodne z schematem) podpięcie do elby


Ostatnio zmieniony przez Rychu953 dnia Pon 0:22, 21 Maj 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 1:09, 21 Maj 2012    Temat postu:

Nie ma do konca reguly, jakie napiecie ma byc na naladowanym akumulatorze. W kazdym razie bedzie wyzsze od 6V a nizsze od 7V. Analogicznie, samochodowe akumulatory maja 12V, na zgaszonym silniku i naladowanym akumulatorze maja okolo 12,5-13,5V.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 8:22, 21 Maj 2012    Temat postu:

Napięcie rzędu 6,3V jest poprawne. Szybkość padnięcia aku bez ładowania zależy głównie od częstości używania kierunkowskazów, bo to jest największy prądożerca - trudno konkretnie powiedzieć, ale po kilkunastokrotnym użyciu już będzie widać pogorszenie (tak było u mnie kiedyś przy instalacji 6V).

Rychu953 napisał:
Cewka jest masowa wiec mostka prostowniczego nie sposób podłączyć.

Całego mostka nie, ale pojedynczej diody z niego tak: http://www.akf-shop.de/moser/s50b1_elba.pdf
Skoro tego nie ma, to pozostaje tylko sprawdzenie napięcia przemiennego na styku 59 - na pewno powinno przewyższać napięcie na aku.

Sławek SIMER s51 napisał:
jak sprawdzić możliwie prostym sposobem czy elba ładuje? (...) elba chyba lepiej by ładowała.

Syzyf napisał:

Przy wyższych obrotach napięcie na aku powinno wzrastać. Można też podłączyć miernik na zakresie pomiaru prądu stałego (do 10A) i mierzyć prąd pomiędzy stykiem 49 a plusem aku (miernik podłączony szeregowo z plusem).

Użycie ELBY może trochę poprawić ładowanie, ponieważ ona nie wpływa na napięcie ładowania i nie obniża go przy wyższych obrotach. Układ dławikowy zmniejsza napięcie przy wzroście obrotów, tzn. jest ono coraz wyższe ale słabiej przyrasta niż przy ELBIE, która jest tylko "przekaźnikiem" napięcia ze styku 59 na 49 (i prostownikiem przy okazji).
Przy czym nie każda "kostka" układu dławikowego ma dławik w części prostowniczej - były zawierające samą diodę.
Praktycznie: "kostka" powinna mieć 2 widoczne dławiki (cewki). Jeśli jest tylko dioda i jeden dławik (dla lampy tylnej), to poprawy ładowania w stosunku do ELBY nie będzie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rychu953
Nowicjusz
Nowicjusz


Dołączył: 07 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 15:58, 21 Maj 2012    Temat postu:

Sprawdziłem napięcie na styku 59. Wzkazania były dosyć różne ale przeważnie ponad 12-18V wiec cewka jak najbardziej sprawna.

Chyba zrobie tak że będe jeździł i co jakiś czas(np. co 2 dni) będe sprawdzał miernikiem napięcie. Bez ładowania akumulator nie powinien wytrzymać tygodnia więc za jakiś czas się odezwę i napiszę co i jak.

Dzięki za fachowe odpowiedzi panowie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:37, 21 Maj 2012    Temat postu:

Czyli jest tak: na styku 59 masz napięcie ponad 10V, styk 49 jest podłączony do akumulatora ale napięcie na nim jest ok. 6,2V i nie wzrasta przy wzroście obrotów silnika.
Wniosek: połowa ELBY (ładowanie) jest uszkodzona, więc nie musisz czekać tygodnia.
Moim zdaniem można ją wykorzystać, jako niezły przerywacz kierunków, natomiast sprawę ładowania załatwić poprzez zakup za 2 zł diody prostowniczej (albo mostka) na prąd co najmniej 10A i podłączyć ją pomiędzy kabel z cewki a plus aku (anodą do cewki).
Efekt będzie taki sam, jak ze sprawną ELBĄ, bo ona i tak nie wpływa na napięcie/prąd ładowania.
Jedyną ułomnością będzie brak odłączania cewki przy naładowanym aku, co przy ładowaniu jednopołówkowym raczej nie grozi. Ewentualnie można to monitorować na początku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rychu953
Nowicjusz
Nowicjusz


Dołączył: 07 Lut 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:45, 24 Maj 2012    Temat postu:

Witam. A więc napięcie stale utrzymuje się na poziomie 6.27V więc wydaje mi się że wszystko jest w porządku. Jakby się coś zaczeło pierdzielić to spróbuje coś z tą diodą prostowniczą porobić.

I takie pytanie. To normalne gdy włączam kierunki to mi troche słabiej świeci żarówka od luzu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:08, 24 Maj 2012    Temat postu:

Normalne, bo żarówka luzu jest zasilana z akumulatora. Kierunki 6V ciągną ok. 7A prądu, zatem napięcie aku "siada" i lampka przygasa.
Tak na dobrą sprawę, to ta kontrolka może służyć, jako wskaźnik działania układu ładowania - teoretycznie powinna trochę się rozjaśniać przy wysokich obrotach. W praktyce: nie wiem, bo nie mam kontroli luzu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin