Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przy włączeniu świateł gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pon 23:49, 20 Sie 2007    Temat postu: Przy włączeniu świateł gaśnie

Witam
Niedawno nabyłem simsona Enduro z 12v instalacja i jak właczam światla to bardzo spadaja mi obroty i jak nie przygazuje to gasnie czy to normalne?? I jeszcze jedno pytanie 65 km/h na cylindrze 60 ccm to duzo czy malo?? Pozdro

TAG-PUS ELEK-INSS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 8:20, 21 Sie 2007    Temat postu:

To mało ja mam cylinder 50 ddr i lece na nim 70 km/h.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Wto 9:08, 21 Sie 2007    Temat postu:

Na swiatłach troche cieżej silnik chodzi wieksze opory powstaja ale nie na tyle aby gasł,zauwaz że jak włączysz swiatła to dźwiek silnika jest inny,podkreć mu troche wolne obroty,co do osiągów no nie jest źle ale,tak to już jest orginalny cylinder ma z reguły to coś,polski tego nie ma niestety.Cześć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 20:56, 21 Sie 2007    Temat postu:

Sprawdź instalacje...Ja jak włącze światła to nie ma żadnej różnicy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek
Bywalec
Bywalec


Dołączył: 19 Lut 2007
Posty: 369
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Wto 21:14, 21 Sie 2007    Temat postu:

nie no może mieć gdzieś przebicie na instalacji i po prostu jak przełącza na światła to iskra zamiast do świecy idzie na masę Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gugu
Bywalec
Bywalec


Dołączył: 02 Lip 2007
Posty: 463
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: chodziez

PostWysłany: Wto 21:23, 21 Sie 2007    Temat postu:

No tak koledzy tylko jakby bylo przebicie to zgasłby calkowicie a kol. pisze ze musi gazowac aby nie zgasł,nie wiem jaki ma zaplon jak platynowy winiłbym platyny.65km no nieźle ale mogłoby byc lepiej bo koledzy na ddr 50 ciebie moga wykosić.Teraz do kol. który nie słyszy roznicy w chodzeniu na swiatłach--przysluchaj sie dobrze powinienes wychwycic różnice.Cześć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marek
Bywalec
Bywalec


Dołączył: 19 Lut 2007
Posty: 369
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Wto 21:32, 21 Sie 2007    Temat postu:

a to zwracam honor Happy nie doczytałem moja wina no to wina wolnych obrotów jaki masz jeszcze gaźnik ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Wto 21:34, 21 Sie 2007    Temat postu:

Jutro podkręcę obroty i zobaczę czy to pomoże, wystarczy ze dam mu odrobinę gazu ledwo co manetka ruszę i już nie gaśnie. Musze pewnie wyczyścić gaźnik bo jak jadę powoli na 3 i dam mu gazu na full to go muli i po chwili dopiero łapie. Platynki mam nowe. I jeszcze takie pytanie czy te gumy w cylindrze pełnią jakąś ważną role?? Nie wiem jaki mam gaźnik
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 22:57, 21 Sie 2007    Temat postu:

Te gumy pełnią role wyciszającą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bzyqs
Simson Fan
Simson Fan


Dołączył: 28 Mar 2007
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: jaroslaw

PostWysłany: Śro 16:00, 22 Sie 2007    Temat postu: ;

moze masz swiatla do zaplonowej cewki puszczone sprawdz to koniecznie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Śro 22:21, 22 Sie 2007    Temat postu:

teraz pytanie w stylu łukasza cewka zaplonowa to ta pod bakiem?? podkrecilem obroty na zimnym... i nie gasnie, a gaznik mam N16-3-4 czy jakos tak Tongue out (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simek1998
Simson Fan
Simson Fan


Dołączył: 06 Kwi 2007
Posty: 775
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Czw 9:03, 23 Sie 2007    Temat postu:

Ja też mam ddr 50 o 4 szlifie i lece nim 75 Km/h
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Czw 23:12, 23 Sie 2007    Temat postu:

może mam zębatkę zdawczą małą założoną. A czy to normalne ze jak silnik jest zimny to odpowiednie obroty a jak sie rozgrzeje to na takich samych gaśnie????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
karlik36
Bywalec
Bywalec


Dołączył: 29 Gru 2006
Posty: 414
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Krzyżowice

PostWysłany: Pią 11:19, 24 Sie 2007    Temat postu:

gaśnie bo masz ojejku ale jestem matoł łożyska na wale i gdy włonczysz światła to cewka przyciąga magneto i trze o nie i tak oto simson gaśnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MatiZ
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 04 Sie 2007
Posty: 1871
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Stale

PostWysłany: Pią 13:53, 24 Sie 2007    Temat postu:

a jak to sprawdzić czy to na pewno łożyska
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin