Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Przednie światło nie świeci (S-51)

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Sob 20:52, 27 Lut 2010    Temat postu: Przednie światło nie świeci (S-51)

Witam!
Mam problem z przednim światłem - nie świeci żarówka dobra, sprawdzałem na przełączniku w manetce niby ok, przewody nie są porwane, poprzecierane. Świeci mi tylko tylne światło jednak bardzo mocno jak dodam gazu natychmiast spala żarówkę 6 czy 12V... (instalacja 6v) Jest to simson S51 B2 electronik...
Prosze o sugestie gdzie może byc przyczyna problemu, z góry dziękuję!

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 21:49, 27 Lut 2010    Temat postu:

To, że tyle świeci mocno i się pali to dlatego, że z przodu nie ma odbiornika prądu i na tył idzie za dużo prądu i pali. Sprawdź połączenia z przy stacyjce.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:32, 28 Lut 2010    Temat postu:

Zły dział, przenoszę.

Wcześniej świeciło?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Nie 11:19, 28 Lut 2010    Temat postu:

tak, wcześniej świeciło chodź dosyć często spalała się przednia żarówka, teraz nawet nie dochodzi tam prąd... zrobię jak mówi Pustack - schemat w dłoń i posprawdzam w stacyjce czy wszytko na swoim miejscu...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Nie 11:35, 28 Lut 2010    Temat postu:

Wyczyść tez dokładnie styki w oprawce żarówki i daj 35/35W z przodu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin