Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
przednie światła - palą się żarówki

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mora52
Nowicjusz
Nowicjusz


Dołączył: 10 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 13:32, 12 Lut 2009    Temat postu: przednie światła - palą się żarówki

pali mi sie przednie swiatło przy szybkich obrotach

TAG-OST ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Czw 13:34, 12 Lut 2009    Temat postu:

i? co w związku z tym?? chodzi ci o to ze na wolnych nie swieci?? zobacz kable i mase a jak to nie to to cewka... (a może masz żarówke na 12v a w simku 6v)
Jeśli piszesz że masz problem to opisz dokładniejczy było od początku czy cos próbowałeś robić itp Happy jaka instalacja itp


Ostatnio zmieniony przez dam92 dnia Czw 13:37, 12 Lut 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mora52
Nowicjusz
Nowicjusz


Dołączył: 10 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 16:06, 12 Lut 2009    Temat postu:

jak potrzymam trochę na pełnym gazie to pali mi się przednia żarówka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 17:13, 12 Lut 2009    Temat postu:

Jaka instalacja? Zapewne 6v... zaloz zarowkie 12v i bedzie spokoj.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mora52
Nowicjusz
Nowicjusz


Dołączył: 10 Lut 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:23, 12 Lut 2009    Temat postu:

własnie założyłem 12v i to samo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 19:40, 12 Lut 2009    Temat postu:

Proponuje pod wyjscie na przednia zarowke (kabel bialo-czarny) w stacyjce, podpiac rownolegle tylna lampe (kabel szary z wiazki od tylnej lampy). Powinno smigac.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin