Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Prośba w sprawie stacyjki nie oryginalnej

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:57, 02 Paź 2010    Temat postu: Prośba w sprawie stacyjki nie oryginalnej

Witam,

http://allegro.pl/stacyjka-atv-quad-uniwersalna-4-kable-mala-wtyka-i1252453636.html

Poszukuje kogoś kto ma lub miał taką stacyjkę w posiadaniu i mógłby podać mi układ kabli które wchodzą do stacyjki. Ostatnio zaparkowałem przy boisku, wróciłem a stacyjka wyrwana leży w trawie, dobrze że w ogóle ją znalazłem no i w związku z tym nie wiem jak kable były przylutowane:(

TAG-SYZ ELEK-STAC


Ostatnio zmieniony przez Iaross dnia Sob 20:58, 02 Paź 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 6:55, 03 Paź 2010    Temat postu:

Zanim odpowie ktoś posiadający taką stacyjkę, możesz spróbować sam ją "rozpracować". Podejrzewam, że ona na tych dwóch pozycjach ma takie stany połączeń kabli:
- przy wyłączeniu 2 kable są zwarte: to zapewne będzie blokada zapłonu i kabelki muszą być podłączone między masę a styk 2 elektronicznego modułu zapłonowego
- przy włączeniu (przekręcenie kluczyka w pozycję, gdy silnik działa) druga para kabli zostanie połączona i to pewnie będzie połączenie między plusem akumulatora a stykiem 49 (zasilaniem, plusem) przerywacza kierunków

Tak więc musiałbyś sprawdzić, na których kablach w jakich pozycjach stacyjki następuje zwarcie. Najłatwiej to zrobić miernikiem na zakresie omomierza, ewentualnie próbnikiem z baterii i żarówki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 23:32, 03 Paź 2010    Temat postu:

Obecnie mam podłaczone 3 kable do tej stacyjki 1 zielony sobie wisi, działaja tylko kierunki i klakson przez nią. Nie mam tylko gaszenia. Czerwonym kablem wchodzi prąd do stacyjki czarnym wychodzi a co dalej to nie wiem. Więc wiem na 100 % że 2 kable mam dobrze.

Ostatnio zmieniony przez Iaross dnia Nie 23:41, 03 Paź 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin