Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Prolem ze stacyjką

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MateuszSimsonSR50
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 31 Gru 2007
Posty: 1515
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa
Płeć: Mężczyzna

PostWysłany: Pią 22:20, 10 Kwi 2009    Temat postu: Prolem ze stacyjką

Witam

Mam problem składam sima i w trakcie składania elektryki składam według tego schematu http://www.fotosik.pl/showFullSize.php?id=e687be69513f7e41 i na tym schemacie stacyjka ma 8 kabli a moja ma 7 jak temu zaradzić?? Nie wiem gdzie wpiąć niebiesko czarny kabel wychodzi z przełączników na kierownicy i ma iść bezpośrednio do stacyjki tylko ze w stacyjce nie mam tego wtyku to gdzie go podpiąć??

ps. i w tym schemacie nie ma mostka prostowniczego a jak bym go podłączył jak mi radzili niektórzy to co mi to da?? moge zapalac motor bez niego nic sie nie spali no nie??

TAG-SYZ ELEK-STAC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Nie 9:36, 12 Kwi 2009    Temat postu:

jak masz jakiś miernik to przepatrz miernikiem w jakich pozycjach jakie kable się łączą, albo po kolorach kabli leć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MateuszSimsonSR50
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 31 Gru 2007
Posty: 1515
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa
Płeć: Mężczyzna

PostWysłany: Nie 10:37, 12 Kwi 2009    Temat postu:

a co mi to da ze to sprawdze jak nie wiem w jakiej pozycji sie łączy styk którego nie ma??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Nie 10:41, 12 Kwi 2009    Temat postu:

Z tego co pamietam to ten 8 kabel niebiesko-czarny tak? to jest od 'flasha'
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MateuszSimsonSR50
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 31 Gru 2007
Posty: 1515
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czestochowa
Płeć: Mężczyzna

PostWysłany: Śro 15:19, 22 Kwi 2009    Temat postu:

dobra to juz zrobiłem

+

teraz jest inny problem i nie chce zakładać nowego tematu napisze tutaj mianowicie nie mam ładowania Sad (1) cewka jest nowa tylko nie wiem jak ją sprawdzić czy jest dobra?? bo z cewki nie wychodzi prąd patrzyłem miernikiem i ocierałem kablem o mase nie iskrzyło jak sprawdzić cewkę czy jest dobra???
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin