Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z Simsonem electronic- zanikająca iskra

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szrot
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2010
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:34, 15 Maj 2010    Temat postu: Problemy z Simsonem electronic- zanikająca iskra

Niedawno kupiłem zapłon electronic od p.kniazia produkcji MZA. I po założeniu zaczęły się problemy, a mianowicie spalił mi moduł który miałem od P. Kniazia. Powodem jest zbyt wysokie napięcie... No ale dobra kupiłem inny niby wzmacniany moduł, zrobił 5 km więcej niż na tamtym i też go spalił. Teraz założyłem Cewkę W/N i moduł z chinola bo one więcej wytrzymują niż simsonowskie. Niby już nie spala modułu ale dzisiaj, gdy pojechałem do sklepu, przyszedłem i chciałem zapalić to nie potrafił załapać. Raz za jakiś czas zaczął chodzić ale miał objawy rozregulowanego zapłonu, tzn. gasnął po kilku sekundach, chyba że mu się dodało dużo gazu, a jak się puściło to też zaczął gasnąć. Odkręciłem świecę i okazało się że iskra jest mocna, wręcz zabójcza (w cudzysłowie oczywiście). Dobra kopałem jeszcze z 10 minut w niego ( ciągle mi tak samo robił) aż w końcu załapał i ruszył, ale w drodze powrotnej mi przerywał (tak jakby mu się raz co jakiś czas traciła iskra). Czym to może być spowodowane? Zbyt wysokim napięciem? Jak to wyeliminować? Przecież to nowy zapłon electronic...

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 9:27, 16 Maj 2010    Temat postu:

Zbyt wysokie napięcie na cewce zapłonowej w iskrowniku.
To że nowe nie znaczy że dobre.
Polecam przeglądnięcie: Rozwiązywanie problemów z elektronikiem
To że przerywa i chodzi tylko na wysokich obrotach to raczej wina gaźnika.
trzeba przeczyścić i wyregulować.
Jakiej produkcji masz koło magnesowe?
Jeśli polskie to może ono mieć za silne magnesy co wtedy może właśnie robić za duży prąd co powoduje spalanie modułów bądź innych elementów zapłonowych np impulsatora.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Szrot
Nowicjusz
Nowicjusz


Dołączył: 08 Kwi 2010
Posty: 26
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 10:40, 16 Maj 2010    Temat postu:

Koło magnesowe jest produkcji MZA. Będę musiał przeczyścić ten gaźnik, bo też to wskazuje na to przerywanie.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin