Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problemy z elektryką...

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Czw 15:33, 29 Sty 2009    Temat postu: Problemy z elektryką...

Siemka, mam problem z simkiem, otóż mam słabe światła (tylne świci jak umarłemu...), brak kierunków, światła stopu, kontrolek. W elektryce jest namiochane to pewne. Najpierw chciałbym się zająć elektryką - kable, niestety jest pewien problem - schemat... na forum są ale ten który by pasował to mojej wersji simka jest zły... robiłem według schematu i nie działało... Wiec prosze was o jakis dobry schemat (szukałem po za forum to albo był taki jakie kiedyś były nie umiałem się w nim połapać, albo zła wersja) Mam simka z 88r (albo 89 niepamietam xD) zapłon platynkowy, licznik kwadratowy, napięcie 12V.
Z góry dzięki za pomoc:)
TAG-OST ELEK-INSR
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Czw 17:11, 29 Sty 2009    Temat postu:

Lampe z tylu masz kwadratowa czy okragła?i kierunki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Czw 20:49, 29 Sty 2009    Temat postu:

Kwadratowa lampa i kierunki te prostokątne nie okrągłe...
Nikt nic nie wie;/ tyle ludzi sie zna ;/ confused
Ja znalazłem cosik takiego:
http://www.postimage.org/image.php?v=gx1FD3pA -znalazłem na jakimś forum... czy pasowałby do mojego sima??


Ostatnio zmieniony przez dam92 dnia Sob 14:39, 31 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 20:39, 31 Sty 2009    Temat postu:

Sima masz 4-ke?
http://www.fotosik.pl/showFullSize.php?id=3c056845caf21fa2
Ten schematy Ci pasuje ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 20:45, 31 Sty 2009    Temat postu:

Tak jak wyżej napisałem mam sima:
model SR
nap. 12V
rok: 88
lampa tył kwadratowa kierunki i licznik tez
zapłon: platynki
Skrzynia 4 biegowa
A ten schemat co ty mi podałeś jest od s51


Ostatnio zmieniony przez dam92 dnia Sob 20:49, 31 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 20:47, 31 Sty 2009    Temat postu:

Masz tam elbe ?EWR ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 20:50, 31 Sty 2009    Temat postu:

elba jest a EWR co to?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 20:54, 31 Sty 2009    Temat postu:

EWR jest to taka puszka jak elba tylko z takimi zeberkami na dole,i ma 6 wyjsc.
Piszesz że nie masz kierunków i stopu.Akumulator masz naladowany ?Więc odpal silnik,włacz np.lewy kierunek i zewrzyj przewód z elby 49a i 49.


Ostatnio zmieniony przez mateuszkal dnia Sob 20:58, 31 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 21:00, 31 Sty 2009    Temat postu:

aku jest ok
nie mam kierunków, stopu, kontrolek i klaksonu (chyba zapomniałem wcześniej napisać) a co sie ma stać jak je zewrze?? tylko jest problem to ja mam namiochane na tym nie wiem jak to zwą, w sr nad elbą jest taka listwa gdzie sie kable łączą i tam chyba jest coś nie tak... dlatego schemat jakiś dobry... wypróbowany najlepiej
aha i EWR niemam


Ostatnio zmieniony przez dam92 dnia Sob 21:00, 31 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 21:04, 31 Sty 2009    Temat postu:

Jak zewrzesz te 2 kable to się kierunki zaswieca.A ty nie masz kierunkow w sensie ze niedzialaja czy nie masz wcale?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 21:05, 31 Sty 2009    Temat postu:

nie działają źle to troche ujołem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Sob 21:06, 31 Sty 2009    Temat postu:

Wiec na elbie masz numery,znajdz 49 i 49a i je zewrzyj.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 21:08, 31 Sty 2009    Temat postu:

ok:D a silnik odpalić co nie? to ide odpalićWide grin i poszukam tego zaraz bede (max 10minut)

Byłem odpaliłem zetknołem kable z elby 49 i 49a i nic... włączałem kierunki na przemian i zero oznak, zastanawia mnie też jedna rzecz.... włąsnie po wymianie łozyska igiełkowego stała sie dziwna rzecz (o której chyba nie wspomniałem) ze jak dam na II na stacyjce to włączają się światła ale kontrolka długich świeci cały czas słabo i bardzo słabo podświetlenie ale niejest to wina akumulatora bo teraz jak włączyłem na postoju na II to podłączyłem dodatkowo pod prostownik i świeciła sie ciut mocniej ale dalej rzazyła... jak dam znowu na 0 to mocno świeci sie kontrolka długich;/ a simson tylko czasem gaśnie
srry za błędy ale pisze na szybko żeby userzy nie pouciekali :PP


Ostatnio zmieniony przez dam92 dnia Sob 21:32, 31 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Duszek
Simson Fan
Simson Fan


Dołączył: 31 Gru 2006
Posty: 782
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Pobiedziska (Koło Poznania)
Płeć: Mężczyzna

PostWysłany: Sob 21:42, 31 Sty 2009    Temat postu:

No to więc tak kolego..Musisz przeczyścic oprawki tych zarówek. są miedziane wiec mogły zasiniedziec.Jezeli to nic nie da,to musisz sprawdzić czy są dobrze podłączone.Najlepiej sprawdzaj to z schematu ksiązki jezdze motorowerem simson tam jest wszystko bardzo ładnie pokazane..Aha i skąd wiesz ze elba jest sprawna?

Ostatnio zmieniony przez Duszek dnia Sob 21:44, 31 Sty 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 21:45, 31 Sty 2009    Temat postu: Re: Problemy z elektryką...

Mam takie pytanko: bez obrazy ale przeczytałeś od początku ?

dam92 napisał:
... Wiec prosze was o jakis dobry schemat (szukałem po za forum to albo był taki jakie kiedyś były nie umiałem się w nim połapać, albo zła wersja)...


Żarówki mam nowe, jutro zobacze te styki o który Duszek napisał ale jak napisałem w pierwszym poście w elektryce jest namiochane... i potrzebny schemat zeby to podłączyć prawidłowo potem bedzie sie myśleć dalej chyba że uważacie inaczej:)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin